<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
    <!--[if lt IE 9]>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <meta charset="utf-8">
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1.0">

    <title>Bill Proposed for Supreme Court Term Limits | The Legal Examiner</title>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Legal Examiner &raquo; Bill Proposed for Supreme Court Term Limits Comments Feed" href="https://www.legalexaminer.com/legal/bill-proposed-for-supreme-court-term-limits/feed/" />
<link rel='stylesheet' id='toc-screen-css'  href='https://www.legalexaminer.com/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2106' type='text/css' media='all' />
<link rel='stylesheet' id='tle_news_fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:300,400,400i,700|Play:300,400,400i,700|Play:300,400,400i,700|Lato:300,400,400i,700|Lato:300,400,400i,700|Play:300,400,400i,700|Play:300,400,400i,700|Play:300,400,400i,700|Lato:300,400,400i,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.legalexaminer.com/wp-content/themes/tle/assets/public/css/fontawesome/all.min.css?ver=1.4.11f' type='text/css' media='all' />
<script type='text/javascript' src='https://www.legalexaminer.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.legalexaminer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.19.5/jquery.validate.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.legalexaminer.com/wp-content/themes/tle/assets/public/js/tle-news.js?ver=1.4.11f'></script>
<link rel='https://api.w.org/' href='https://www.legalexaminer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.legalexaminer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.legalexaminer.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Camp Lejeune Water Contamination Timeline' href='https://www.legalexaminer.com/environment/camp-lejeune-water-contamination-lawsuits/camp-lejeune-water-contamination-timeline/' />
<link rel="canonical" href="https://www.legalexaminer.com/legal/bill-proposed-for-supreme-court-term-limits/" />
<link rel='shortlink' href='https://www.legalexaminer.com/?p=3233' />
<link rel="alternate" type="application/json+oembed" href="https://www.legalexaminer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.legalexaminer.com%2Flegal%2Fbill-proposed-for-supreme-court-term-limits%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.legalexaminer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.legalexaminer.com%2Flegal%2Fbill-proposed-for-supreme-court-term-limits%2F&#038;format=xml" />
<style type="text/css">div#toc_container {width: 100%;}div#toc_container ul li {font-size: 100%;}</style>
			<link rel="apple-touch-icon" sizes="180x180" href="https://www.legalexaminer.com/wp-content/themes/tle/assets/public/img/favicon/apple-touch-icon.png">
			<link rel="icon" type="image/png" sizes="32x32" href="https://www.legalexaminer.com/wp-content/themes/tle/assets/public/img/favicon/favicon-32x32.png">
			<link rel="icon" type="image/png" sizes="16x16" href="https://www.legalexaminer.com/wp-content/themes/tle/assets/public/img/favicon/favicon-16x16.png">
			<link rel="mask-icon" href="https://www.legalexaminer.com/wp-content/themes/tle/assets/public/img/favicon/safari-pinned-tab.svg" color="#d62d29">
			<link rel="shortcut icon" href="https://www.legalexaminer.com/wp-content/themes/tle/assets/public/img/favicon/favicon.ico">
			<meta name="msapplication-TileColor" content="#1c2428">
			<meta name="msapplication-config" content="https://www.legalexaminer.com/wp-content/themes/tle/assets/public/img/favicon/browserconfig.xml">
            <meta name="theme-color" content="#d52b29">

			<meta name='description' content='The world has changed by leaps and bounds since the Supreme Court began meeting in 1790, but some things have not changed, i' />
<meta property='fb:app_id' content='1556955177878765' />
<meta property='og:type' content='article' />
<meta property='og:url' content='https://www.legalexaminer.com/legal/bill-proposed-for-supreme-court-term-limits/' />
<meta property='og:title' content='Bill Proposed for Supreme Court Term Limits' />
<meta property='og:description' content='The world has changed by leaps and bounds since the Supreme Court began meeting in 1790, but some things have not changed, i' />
<meta property='og:image' content='https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/08/scotus-terms-sign.jpg' />
<meta property='og:image:type' content='image/jpeg' />
<meta property='og:image:width' content='1000' />
<meta property='og:image:height' content='665' />
<meta property='og:site_name' content='The Legal Examiner' />
<meta property='og:locale' content='en_US' />
<meta property='og:rich_attachment' content='true' />
<meta property='og:article:author' content='Piper Jones Castillo' />
<meta property='og:article:published_time' content='2022-08-08T09:23:21+00:00' />
<meta property='og:article:tag' content='Hot Topic' />
<meta name='twitter:card' content='summary_large_image' />
<meta name='twitter:site' content='@legalexaminer' />
<meta name='twitter:title' content='Bill Proposed for Supreme Court Term Limits' />
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","headline":"Bill Proposed for Supreme Court Term Limits","image":"https:\/\/www.legalexaminer.com\/wp-content\/uploads\/sites\/244\/2022\/08\/scotus-terms-sign.jpg","datePublished":"2022-08-08T09:23:21+00:00","dateModified":"2022-08-08T09:23:21+00:00","description":"The world has changed by leaps and bounds since the Supreme Court began meeting in 1790, but some things have not changed, i","publisher":{"@type":["Organization","NewsMediaOrganization"],"@id":"https:\/\/www.legalexaminer.com#organization","name":"The Legal Examiner","logo":{"@type":"ImageObject","url":"https:\/\/www.legalexaminer.com\/wp-content\/themes\/tle\/assets\/public\/img\/legal-examiner.png"},"image":"https:\/\/www.legalexaminer.com\/wp-content\/themes\/tle\/assets\/public\/img\/legal-examiner.png","address":[{"@type":"PostalAddress","streetAddress":"401 East Jackson Street, Suite 3300","addressLocality":"Tampa","addressRegion":"Florida","postalCode":"33602","addressCountry":"USA"}]},"author":{"@type":"Person","@id":"https:\/\/www.legalexaminer.com\/#\/author\/590\/PiperJonesCastillo","name":"Piper Jones Castillo","memberOf":{"@type":["Organization","NewsMediaOrganization"],"@id":"https:\/\/www.legalexaminer.com#organization","name":"The Legal Examiner"}},"isPartOf":{"@type":"WebSite","@id":"https:\/\/www.legalexaminer.com#website","url":"https:\/\/www.legalexaminer.com\/","name":"The Legal Examiner"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.legalexaminer.com\/legal\/bill-proposed-for-supreme-court-term-limits\/"}}</script><style>
  .tle_toc {
  padding-left: 10px;
 padding-bottom: 30px;
}
   .entry-content .tle_toc h1 a,
   .entry-content .tle_toc h2 a,
   .entry-content .tle_toc h3 a,
   .entry-content .tle_toc h4 a,
   .entry-content .tle_toc h5 a
{
  color: #d52b29;
}
   .entry-content .tle_toc h1 {  padding-left: 10px;}
   .entry-content .tle_toc h2 { padding-left: 10px; }
   .entry-content .tle_toc h3 { padding-left: 30px; padding-top: 8px; }
   .entry-content  .tle_toc h4 { padding-left: 60px;  padding-top: 4px; }
   .entry-content  .tle_toc h5 { padding-left: 90px;  padding-top: 4px;}
   .entry-content .tle_toc a { text-decoration: none; }

.topicpageanchor { top: -100px; visibility: hidden; display:block; position:relative; }
.toptopicpageanchor { top: -180px; visibility: hidden; display:block; position:relative; }
.entry-content h2,
.entry-content h3,
.entry-content h4 {
padding-top: 15px;
}
</style>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6212628908261787" crossorigin="anonymous"></script>
                <!-- Global site tag (gtag.js) - Google Analytics -->
                <script async src="https://www.googletagmanager.com/gtag/js?id=UA-167480764-2"></script>
                <script>
                    window.dataLayer = window.dataLayer || [];
                    function gtag(){dataLayer.push(arguments);}
                    gtag('js', new Date());
                                        gtag('config', 'UA-167480764-2');
                                        gtag('config', 'UA-25278419-44');
                                        gtag('config', 'G-0NC1KY3G1S');
                                        gtag('config', 'G-2RZ6M5QRTW');
                                                        </script>

                        <script src="https://www.google.com/recaptcha/api.js?render=6LcO2u0UAAAAAKSdLeNzsxAmkIxmuWHrf3dHQ5SX"></script>

            <script>
            grecaptcha.ready(function() {
                grecaptcha.execute('6LcO2u0UAAAAAKSdLeNzsxAmkIxmuWHrf3dHQ5SX', {action: 'pageload'}).then(function(token) {
                    let recaptchaResponse = document.getElementById('recaptchaResponsePageload');
                    if (recaptchaResponse) {
                        recaptchaResponse.value = token;
                    }
                });
            });
            </script>

                <style>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</style>

</head>
<body class="post-template-default single single-post postid-3233 single-format-standard tle-news-post has-sidebar">

<svg style="display:none;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<defs>
    	<symbol id="tle-logo" viewBox="0 0 269.3 36.6" aria-label="The Legal Examiner logo">
            <title>The Legal Examiner</title>
			<path class="t-fill--black" d="m52.5 8.7c-0.6-1.6-2.2-2.2-4.1-1.5-0.9 0.3-2.2 1.4-3 2.8-1.2-0.4-2.6-0.7-4-0.7-5 0-8.6 2.5-8.6 6.1 0 3 2.3 4.5 3.7 5.2-2.4 0.8-3.7 2.3-3.7 4.3 0 3.6 4.2 4.5 7.8 4.6 5.8 0.2 6.2 0.9 6.2 2 0 1.2-1.8 2.5-5.7 2.5s-6-1.2-6-2.4c0-0.7 0.6-1.3 1.1-1.5 0.1 0 0.1-0.1 0.1-0.1 0-0.1 0-0.1-0.1-0.1l-1.5-0.5h-0.1c-1.7 0.3-2.8 1.4-2.8 2.9 0 2.7 3.6 4.4 9.2 4.4 5.9 0 10.1-2.8 10.1-6.7 0-4.3-3.2-6.4-10.2-6.7-3.8-0.1-4.1-0.2-4.1-0.6 0-0.5 0.3-0.7 5.3-1.2 3.7-0.3 7.6-2.1 7.6-6.1 0-0.8-0.2-1.9-0.9-2.7l-1.6-1.6h-0.1c0.2-0.4 0.4-0.6 0.6-0.7 0.5-0.2 0.7 0.1 0.9 0.5 0.1 0.1 0.2 0.3 0.3 0.4 0.5 0.6 1.2 0.7 2 0.4 1.6-0.5 1.9-1.9 1.6-3zm-11.1 10.4c-1.6 0-1.9-2-1.9-3.6 0-2.4 0.6-3.6 1.9-3.6 0.8 0 1.9 0.4 1.9 3.6 0 2.4-0.7 3.6-1.9 3.6z"/>
			<path class="t-fill--black" d="M19.2,1h-2.8v5.2h-1.1V1h-2.8V0h6.6V1z"/>
			<path class="t-fill--black" d="M27,6.2h-1.1V3.6h-3.8v2.7h-1.1V0h1.1v2.5h3.8V0H27V6.2z"/>
			<path class="t-fill--black" d="M35.5,6.2h-5.8V0h5.7v1h-4.6v1.4h3.8v1.1h-3.8v1.6h4.8V6.2z"/>
			<path class="t-fill--black" d="m9.7 21.8v-19.7l-9.5 1v1.5c2.4 0 3 0.7 3 4.9v12.4c0 4.2-0.6 4.9-2.8 4.9v1.5h12.1v-1.5c-2.2-0.1-2.8-0.8-2.8-5z"/>
			<path class="t-fill--black" d="m12.4 28.3h-12c-0.1 0-0.1-0.1-0.1-0.1v-1.5c0-0.1 0.1-0.1 0.1-0.1 2 0 2.6-0.6 2.6-4.7v-12.4c0-4.2-0.6-4.7-2.8-4.7-0.1-0.1-0.2-0.1-0.2-0.2v-1.5l0.1-0.1 9.5-1h0.1v0.1 19.7c0 4.1 0.6 4.7 2.6 4.7 0.1 0 0.1 0.1 0.1 0.1v1.5c0.2 0.2 0.1 0.2 0 0.2zm-11.9-0.3h11.8v-1.2c-2.1 0-2.8-0.8-2.8-5v-19.5l-9.2 1v1.2c2.4 0 3 1 3 5v12.4c0 4.2-0.7 5-2.8 5v1.1z"/>
			<path class="t-fill--black" d="m31.3 25.4l-1.3-1.9-0.1-0.1h-0.1c-1.6 1.5-3.3 2.2-5.3 2.2-3.6 0-4.3-2.3-4.3-6.5v-0.3h10.2c0.1 0 0.1 0 0.1-0.1 0.1-0.5 0.3-1.2 0.3-2 0-2.9-2.2-7.3-8.4-7.3-5.3 0-9.5 4.3-9.5 9.7 0 5.8 3.9 9.8 9.4 9.8 4.7 0 7.6-2 8.9-3.3 0.2-0.1 0.2-0.2 0.1-0.2zm-11-9.2c0.4-2.8 1.1-4.2 2.4-4.2s1.9 1 1.9 3.2c0 0.4 0 0.8-0.1 1h-4.2z"/>
			<path class="t-fill--black" d="m84.8 26.6c-2 0-2.6-0.6-2.6-4.7v-19.8-0.1h-0.1l-9.5 1c-0.1 0-0.1 0.1-0.1 0.1v1.5c0 0.1 0.1 0.1 0.1 0.1 2.3 0 2.8 0.6 2.8 4.7v12.4c0 4.1-0.6 4.7-2.6 4.7-0.1 0-0.1 0.1-0.1 0.1v1.5c0 0.1 0.1 0.1 0.1 0.1h12.1c0.1 0 0.1-0.1 0.1-0.1v-1.5h-0.2z"/>
			<path class="t-fill--red" d="m109.1 25.4l-1.3-1.9-0.1-0.1h-0.1c-1.6 1.5-3.3 2.2-5.3 2.2-3.6 0-4.3-2.3-4.3-6.5v-0.3h10.2c0.1 0 0.1 0 0.1-0.1 0.1-0.5 0.3-1.2 0.3-2 0-2.9-2.2-7.3-8.4-7.3-5.3 0-9.5 4.3-9.5 9.7 0 5.8 3.9 9.8 9.4 9.8 4.7 0 7.6-2 8.9-3.3 0.1-0.1 0.1-0.2 0.1-0.2zm-6.7-10.2c0 0.3 0 0.8-0.1 1h-4.3c0.4-2.8 1.1-4.2 2.4-4.2 1.4 0.1 2 1.1 2 3.2z"/>
			<path class="t-fill--red" d="m133.1 26.5c-2.2 0-2.9-0.6-4.2-2.4l-4.3-5.8 3.5-4.1c1.5-1.7 2.8-2.4 4.6-2.4 0.1 0 0.1-0.1 0.1-0.1v-1.5c0-0.1-0.1-0.1-0.1-0.1h-8.8c-0.1 0-0.1 0.1-0.1 0.1v1.5c0 0.1 0.1 0.1 0.1 0.1 0.8 0 1.3 0.2 1.5 0.5s0 0.9-0.6 1.8l-1.6 2.2-1.6-2.2c-0.5-0.7-0.7-1.3-0.5-1.7s0.7-0.5 1.5-0.5c0.1 0 0.1-0.1 0.1-0.1v-1.5c0-0.1-0.1-0.1-0.1-0.1h-12.3c-0.1 0-0.1 0.1-0.1 0.1v1.5c0 0.1 0.1 0.1 0.1 0.1 1.4 0 2.4 0.6 3.7 2.4l4.1 5.5-3.8 4.4c-1.6 1.8-2.6 2.4-4.1 2.4-0.1 0-0.1 0.1-0.1 0.1v1.5c0 0.1 0.1 0.1 0.1 0.1h8.6c0.1 0 0.1-0.1 0.1-0.1v-1.5c0-0.1-0.1-0.1-0.1-0.1-0.8 0-1.3-0.2-1.5-0.5-0.2-0.4 0-1 0.5-1.7l1.9-2.6 1.9 2.6c0.5 0.7 0.6 1.2 0.5 1.6-0.2 0.4-0.8 0.6-1.8 0.6-0.1 0-0.1 0.1-0.1 0.1v1.5c0 0.1 0.1 0.1 0.1 0.1h13.2c0.1 0 0.1-0.1 0.1-0.1v-1.5c-0.3-0.1-0.4-0.2-0.5-0.2z"/>
			<path class="t-fill--red" d="m154 26.9l-0.6-1.3-0.1-0.1h-0.1c-0.3 0.2-0.6 0.4-1 0.4-0.3 0-0.7-0.2-0.7-1.6v-8.1c0-4.7-2.6-6.9-8.2-6.9-3.8 0-7.8 1.5-7.8 4.7 0 1.4 1 2.5 2.4 2.5 1.3 0 2.4-1.1 2.4-2.5 0-2.1 1.7-2.3 2.4-2.3 1.6 0 2 0.8 2 3.9v1.3c-7 1.2-10.3 3.6-10.3 7.3 0 2.7 2 4.5 4.9 4.5 2.3 0 3.9-1.2 5.7-2.9 0.4 1.4 1.8 2.8 4.6 2.8 1.9 0 3.3-0.5 4.6-1.6-0.2 0-0.2 0-0.2-0.1zm-13.7-3.4c0-0.8 0.3-3.4 4.2-4.4v4.4c-0.9 1.1-1.9 1.7-2.7 1.7-0.9-0.1-1.5-0.8-1.5-1.7z"/>
			<path class="t-fill--red" d="m192.7 26.6c-2.2 0-2.8-0.6-2.8-4.7v-5.2c0-4.6-2.4-7.3-6.5-7.3-2.7 0-5.1 1.5-6.5 4-1-2.6-3-4-6-4-2.4 0-4.4 1.1-6 3.2-0.1-1-0.6-2.6-0.8-3.1 0-0.1-0.1-0.1-0.1-0.1l-8.6 1c-0.1 0-0.1 0.1-0.1 0.1v1.5c0 0.1 0.1 0.1 0.1 0.1 2.2 0 2.8 0.5 2.8 4.7v5.1c0 4.2-0.6 4.7-2.8 4.7-0.1 0-0.1 0.1-0.1 0.1v1.5c0 0.1 0.1 0.1 0.1 0.1h11.6c0.1 0 0.1-0.1 0.1-0.1v-1.5c0-0.1-0.1-0.1-0.1-0.1-1.3 0-2-0.5-2-4.7v-4c0-2.9 1.3-4.9 3.2-4.9 1.8 0 2.4 1 2.4 4.4v4.5c0 4.3-0.6 4.7-2 4.7-0.1 0-0.1 0.1-0.1 0.1v1.5c0 0.1 0.1 0.1 0.1 0.1h10.8c0.1 0 0.1-0.1 0.1-0.1v-1.5c0-0.1-0.1-0.1-0.1-0.1-1.4 0-2-0.5-2-4.7v-4c0-2.9 1.3-4.9 3.2-4.9 1.8 0 2.4 1 2.4 4.4v4.5c0 4.3-0.6 4.7-2 4.7-0.1 0-0.1 0.1-0.1 0.1v1.5c0 0.1 0.1 0.1 0.1 0.1h11.6c0.1 0 0.1-0.1 0.1-0.1v-1.5c0.1-0.1 0.1-0.1 0-0.1z"/>
			<path class="t-fill--red" d="m205.1 26.6c-2.2 0-2.8-0.6-2.8-4.7v-12.5-0.1h-0.1l-9.5 1c-0.1 0-0.1 0.1-0.1 0.1v1.5c0 0.1 0.1 0.1 0.1 0.1 2.3 0 2.8 0.6 2.8 4.7v5.1c0 4.2-0.6 4.7-2.8 4.7-0.1 0-0.1 0.1-0.1 0.1v1.5c0 0.1 0.1 0.1 0.1 0.1h12.5c0.1 0 0.1-0.1 0.1-0.1v-1.5h-0.2z"/>
			<path class="t-fill--red" d="m230.8 26.6c-2.2 0-2.8-0.6-2.8-4.7v-5.2c0-4.4-2.7-7.3-6.9-7.3-3.4 0-5.3 1.6-6.4 3.1-0.1-1-0.6-2.6-0.8-3.1 0-0.1-0.1-0.1-0.1-0.1l-8.6 1c-0.1 0-0.1 0.1-0.1 0.1v1.5c0 0.1 0.1 0.1 0.1 0.1 2.2 0 2.8 0.5 2.8 4.7v5.1c0 4.2-0.6 4.7-2.8 4.7-0.1 0-0.1 0.1-0.1 0.1v1.5c0 0.1 0.1 0.1 0.1 0.1h11.8c0.1 0 0.1-0.1 0.1-0.1v-1.5c0-0.1-0.1-0.1-0.1-0.1-1.9 0-2.4-0.6-2.4-4.7v-3.8c0-3 1.5-5.1 3.7-5.1 2.1 0 2.8 1.3 2.8 4.7v4.3c0 4.1-0.5 4.7-2.4 4.7-0.1 0-0.1 0.1-0.1 0.1v1.5c0 0.1 0.1 0.1 0.1 0.1h12.1c0.1 0 0.1-0.1 0.1-0.1v-1.5c0-0.1 0-0.1-0.1-0.1z"/>
			<path class="t-fill--red" d="m249.2 25.4l-1.3-1.9-0.1-0.1h-0.1c-1.6 1.5-3.3 2.2-5.3 2.2-3.6 0-4.3-2.3-4.3-6.5v-0.3h10.2c0.1 0 0.1 0 0.1-0.1 0.1-0.5 0.3-1.2 0.3-2 0-2.9-2.2-7.3-8.4-7.3-5.3 0-9.5 4.3-9.5 9.7 0 5.8 3.9 9.8 9.4 9.8 4.7 0 7.6-2 8.9-3.3 0.1-0.1 0.1-0.2 0.1-0.2zm-11-9.2c0.4-2.8 1.1-4.2 2.4-4.2s1.9 1 1.9 3.2c0 0.3 0 0.8-0.1 1h-4.2z"/>
			<path class="t-fill--red" d="m265.3 9.3c-1.9 0-4 1.3-5.1 3.1-0.1-1.1-0.6-2.6-0.8-3.1 0-0.1-0.1-0.1-0.1-0.1l-8.6 1c-0.1 0-0.1 0.1-0.1 0.1v1.5c0 0.1 0.1 0.1 0.1 0.1 2.2 0 2.8 0.5 2.8 4.7v5.1c0 4.2-0.6 4.7-2.8 4.7-0.1 0-0.1 0.1-0.1 0.1v1.5c0 0.1 0.1 0.1 0.1 0.1h12.3c0.1 0 0.1-0.1 0.1-0.1v-1.5c0-0.1-0.1-0.1-0.1-0.1-2.2 0-2.8-0.6-2.8-4.7v-3.7c0-3.8 1.8-5.2 2.9-5.2 0.5 0 0.8 0.3 1.1 1.1 0.2 0.6 0.8 1.7 2.4 1.7 1.5 0 2.7-1.2 2.7-2.9 0-1.5-1.1-3.4-4-3.4z"/>
			<path class="t-fill--black" d="m71.4 26.9l-0.6-1.3-0.1-0.1h-0.1c-0.3 0.2-0.6 0.4-1 0.4-0.3 0-0.7-0.2-0.7-1.6v-8.1c0-4.7-2.6-6.9-8.2-6.9-3.8 0-7.8 1.5-7.8 4.7 0 1.4 1 2.5 2.4 2.5 1.3 0 2.4-1.1 2.4-2.5 0-2.1 1.7-2.3 2.4-2.3 1.6 0 2 0.8 2 3.9v1.3c-7 1.2-10.4 3.6-10.4 7.3 0 2.7 2 4.5 4.9 4.5 2.3 0 3.9-1.2 5.7-2.9 0.4 1.4 1.8 2.8 4.6 2.8 1.9 0 3.3-0.5 4.6-1.6l-0.1-0.1zm-13.6-3.4c0-0.8 0.3-3.4 4.2-4.4v4.4c-0.9 1.1-1.9 1.7-2.7 1.7-0.9-0.1-1.5-0.8-1.5-1.7z"/>
			<path class="t-fill--red" d="m197.9 6.9c1.7 0 3-1.3 3-3s-1.4-3-3-3c-1.7 0-3 1.3-3 3s1.3 3 3 3z"/>
        </symbol>
		<symbol id="tle-mark--circle-aff" viewBox="0 0 65.27 65.27">
			<title>The Legal Examiner Affiliate Network</title>
			<circle cx="32.64" cy="32.64" r="32.64"/>
		</symbol>
         <symbol id="tle-mark--circle" viewBox="0 0 65.27 65.27">
            <title>The Legal Examiner</title>
            <circle cx="32.64" cy="32.64" r="32.64"/>
        </symbol>
       	<symbol id="tle-mark--l" viewBox="0 0 65.27 65.27">
            <title>The Legal Examiner</title>
			<path d="M14.64,47.29c3.11,0,4-1,4-7.14V22.09c0-6.1-.86-7.14-4.34-7.14V12.81l13.92-1.46v28.8c0,6.11.92,7.14,4,7.14v2.14H14.64Z"/>
        </symbol>
        <symbol id="tle-mark--e" viewBox="0 0 65.27 65.27">
        	<title>The Legal Examiner</title>
        	<path d="M28.51,36.06a13.6,13.6,0,0,1,13.68-14c8.42,0,12,5.86,12,10.5a10.39,10.39,0,0,1-.43,2.93H38.58v.67c0,6.47,1.16,9.76,6.53,9.76a11.48,11.48,0,0,0,7.94-3.23l1.89,2.74a18.59,18.59,0,0,1-12.82,4.7C33.88,50.16,28.51,44.06,28.51,36.06Zm17-3.9a12.66,12.66,0,0,0,.12-1.71c0-3.48-1.16-4.82-3.05-4.82s-3.23,1.83-3.78,6.53Z"/>
        </symbol>
		<symbol id="icon-search" viewBox="0 0 26 28">
			<title>search</title>
			<path d="M18 13c0-3.859-3.141-7-7-7s-7 3.141-7 7 3.141 7 7 7 7-3.141 7-7zM26 26c0 1.094-0.906 2-2 2-0.531 0-1.047-0.219-1.406-0.594l-5.359-5.344c-1.828 1.266-4.016 1.937-6.234 1.937-6.078 0-11-4.922-11-11s4.922-11 11-11 11 4.922 11 11c0 2.219-0.672 4.406-1.937 6.234l5.359 5.359c0.359 0.359 0.578 0.875 0.578 1.406z"></path>
		</symbol>
		<symbol id="icon-twitter" viewBox="0 0 26 28" aria-label="Twitter icon">
			<path d="M25.312 6.375c-0.688 1-1.547 1.891-2.531 2.609 0.016 0.219 0.016 0.438 0.016 0.656 0 6.672-5.078 14.359-14.359 14.359-2.859 0-5.516-0.828-7.75-2.266 0.406 0.047 0.797 0.063 1.219 0.063 2.359 0 4.531-0.797 6.266-2.156-2.219-0.047-4.078-1.5-4.719-3.5 0.313 0.047 0.625 0.078 0.953 0.078 0.453 0 0.906-0.063 1.328-0.172-2.312-0.469-4.047-2.5-4.047-4.953v-0.063c0.672 0.375 1.453 0.609 2.281 0.641-1.359-0.906-2.25-2.453-2.25-4.203 0-0.938 0.25-1.797 0.688-2.547 2.484 3.062 6.219 5.063 10.406 5.281-0.078-0.375-0.125-0.766-0.125-1.156 0-2.781 2.25-5.047 5.047-5.047 1.453 0 2.766 0.609 3.687 1.594 1.141-0.219 2.234-0.641 3.203-1.219-0.375 1.172-1.172 2.156-2.219 2.781 1.016-0.109 2-0.391 2.906-0.781z"></path>
		</symbol>
		<symbol id="icon-facebook" viewBox="0 0 16 28" aria-label="Facebook icon">
			<path d="M14.984 0.187v4.125h-2.453c-1.922 0-2.281 0.922-2.281 2.25v2.953h4.578l-0.609 4.625h-3.969v11.859h-4.781v-11.859h-3.984v-4.625h3.984v-3.406c0-3.953 2.422-6.109 5.953-6.109 1.687 0 3.141 0.125 3.563 0.187z"></path>
		</symbol>
		<symbol id="icon-feed" viewBox="0 0 22 28" aria-label="RSS icon">
			<title>feed</title>
			<path d="M6 21c0 1.656-1.344 3-3 3s-3-1.344-3-3 1.344-3 3-3 3 1.344 3 3zM14 22.922c0.016 0.281-0.078 0.547-0.266 0.75-0.187 0.219-0.453 0.328-0.734 0.328h-2.109c-0.516 0-0.938-0.391-0.984-0.906-0.453-4.766-4.234-8.547-9-9-0.516-0.047-0.906-0.469-0.906-0.984v-2.109c0-0.281 0.109-0.547 0.328-0.734 0.172-0.172 0.422-0.266 0.672-0.266h0.078c3.328 0.266 6.469 1.719 8.828 4.094 2.375 2.359 3.828 5.5 4.094 8.828zM22 22.953c0.016 0.266-0.078 0.531-0.281 0.734-0.187 0.203-0.438 0.313-0.719 0.313h-2.234c-0.531 0-0.969-0.406-1-0.938-0.516-9.078-7.75-16.312-16.828-16.844-0.531-0.031-0.938-0.469-0.938-0.984v-2.234c0-0.281 0.109-0.531 0.313-0.719 0.187-0.187 0.438-0.281 0.688-0.281h0.047c5.469 0.281 10.609 2.578 14.484 6.469 3.891 3.875 6.188 9.016 6.469 14.484z"></path>
		</symbol>
		<symbol id="icon-linkedin" viewBox="0 0 24 28" aria-label="LinkedIn icon">
			<path d="M5.453 9.766v15.484h-5.156v-15.484h5.156zM5.781 4.984c0.016 1.484-1.109 2.672-2.906 2.672v0h-0.031c-1.734 0-2.844-1.188-2.844-2.672 0-1.516 1.156-2.672 2.906-2.672 1.766 0 2.859 1.156 2.875 2.672zM24 16.375v8.875h-5.141v-8.281c0-2.078-0.75-3.5-2.609-3.5-1.422 0-2.266 0.953-2.641 1.875-0.125 0.344-0.172 0.797-0.172 1.266v8.641h-5.141c0.063-14.031 0-15.484 0-15.484h5.141v2.25h-0.031c0.672-1.062 1.891-2.609 4.672-2.609 3.391 0 5.922 2.219 5.922 6.969z"></path>
		</symbol>
		<symbol id="icon-instagram" viewBox="0 0 24 28" aria-label="Instagram icon">
			<title>instagram</title>
			<path d="M16 14c0-2.203-1.797-4-4-4s-4 1.797-4 4 1.797 4 4 4 4-1.797 4-4zM18.156 14c0 3.406-2.75 6.156-6.156 6.156s-6.156-2.75-6.156-6.156 2.75-6.156 6.156-6.156 6.156 2.75 6.156 6.156zM19.844 7.594c0 0.797-0.641 1.437-1.437 1.437s-1.437-0.641-1.437-1.437 0.641-1.437 1.437-1.437 1.437 0.641 1.437 1.437zM12 4.156c-1.75 0-5.5-0.141-7.078 0.484-0.547 0.219-0.953 0.484-1.375 0.906s-0.688 0.828-0.906 1.375c-0.625 1.578-0.484 5.328-0.484 7.078s-0.141 5.5 0.484 7.078c0.219 0.547 0.484 0.953 0.906 1.375s0.828 0.688 1.375 0.906c1.578 0.625 5.328 0.484 7.078 0.484s5.5 0.141 7.078-0.484c0.547-0.219 0.953-0.484 1.375-0.906s0.688-0.828 0.906-1.375c0.625-1.578 0.484-5.328 0.484-7.078s0.141-5.5-0.484-7.078c-0.219-0.547-0.484-0.953-0.906-1.375s-0.828-0.688-1.375-0.906c-1.578-0.625-5.328-0.484-7.078-0.484zM24 14c0 1.656 0.016 3.297-0.078 4.953-0.094 1.922-0.531 3.625-1.937 5.031s-3.109 1.844-5.031 1.937c-1.656 0.094-3.297 0.078-4.953 0.078s-3.297 0.016-4.953-0.078c-1.922-0.094-3.625-0.531-5.031-1.937s-1.844-3.109-1.937-5.031c-0.094-1.656-0.078-3.297-0.078-4.953s-0.016-3.297 0.078-4.953c0.094-1.922 0.531-3.625 1.937-5.031s3.109-1.844 5.031-1.937c1.656-0.094 3.297-0.078 4.953-0.078s3.297-0.016 4.953 0.078c1.922 0.094 3.625 0.531 5.031 1.937s1.844 3.109 1.937 5.031c0.094 1.656 0.078 3.297 0.078 4.953z"></path>
		</symbol>
		<symbol id="icon-google-plus" viewBox="0 0 36 28" aria-label="Google Plus icon">
			<title>google-plus</title>
			<path d="M22.453 14.266c0 6.547-4.391 11.188-11 11.188-6.328 0-11.453-5.125-11.453-11.453s5.125-11.453 11.453-11.453c3.094 0 5.672 1.125 7.672 3l-3.109 2.984c-0.844-0.812-2.328-1.766-4.562-1.766-3.906 0-7.094 3.234-7.094 7.234s3.187 7.234 7.094 7.234c4.531 0 6.234-3.266 6.5-4.937h-6.5v-3.938h10.813c0.109 0.578 0.187 1.156 0.187 1.906zM36 12.359v3.281h-3.266v3.266h-3.281v-3.266h-3.266v-3.281h3.266v-3.266h3.281v3.266h3.266z"></path>
		</symbol>
		<symbol id="icon-avvo" viewBox="0 0 24 24" aria-label="Avvo icon">
			<title>avvo</title>
			<path d="M21.92,0l0,0c.94.26,1.07.45,1.15,1.44q.27,3.14.56,6.27l.54,6.19q.31,3.51.62,7c.09.94.17,1.87.25,2.84H18.63L18.48,22c-.05-.66-.1-1.32-.14-2,0-.22-.09-.27-.3-.27H8.55a.35.35,0,0,0-.38.27c-.53,1.18-1.07,2.36-1.59,3.55-.07.14-.1.26-.31.26L0,23.8v-.13c.1-.23.21-.46.3-.7A51.54,51.54,0,0,1,7.75,10.05a36.75,36.75,0,0,1,7-7.11A15,15,0,0,1,20.17.23C20.55.14,21,.08,21.33,0Zm-4,14.58v-.23l-.3-4c-.06-.84-.12-1.68-.19-2.52,0-.09-.05-.22-.11-.24s-.17,0-.25.09l-.12.11A34.83,34.83,0,0,0,11.66,14c-.12.17-.24.35-.38.57Z"/>
		</symbol>
		<symbol id="icon-phone" viewBox="0 0 22 28" aria-label="Phone icon">
			<title>phone</title>
			<path d="M22 19.375c0 0.562-0.25 1.656-0.484 2.172-0.328 0.766-1.203 1.266-1.906 1.656-0.922 0.5-1.859 0.797-2.906 0.797-1.453 0-2.766-0.594-4.094-1.078-0.953-0.344-1.875-0.766-2.734-1.297-2.656-1.641-5.859-4.844-7.5-7.5-0.531-0.859-0.953-1.781-1.297-2.734-0.484-1.328-1.078-2.641-1.078-4.094 0-1.047 0.297-1.984 0.797-2.906 0.391-0.703 0.891-1.578 1.656-1.906 0.516-0.234 1.609-0.484 2.172-0.484 0.109 0 0.219 0 0.328 0.047 0.328 0.109 0.672 0.875 0.828 1.188 0.5 0.891 0.984 1.797 1.5 2.672 0.25 0.406 0.719 0.906 0.719 1.391 0 0.953-2.828 2.344-2.828 3.187 0 0.422 0.391 0.969 0.609 1.344 1.578 2.844 3.547 4.813 6.391 6.391 0.375 0.219 0.922 0.609 1.344 0.609 0.844 0 2.234-2.828 3.187-2.828 0.484 0 0.984 0.469 1.391 0.719 0.875 0.516 1.781 1 2.672 1.5 0.313 0.156 1.078 0.5 1.188 0.828 0.047 0.109 0.047 0.219 0.047 0.328z"></path>
		</symbol>
		<symbol id="icon-envelope" viewBox="0 0 28 28" aria-label="Email icon">
			<title>envelope</title>
			<path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
		</symbol>
		<symbol id="icon-check" viewBox="0 0 28 28" aria-label="Checkmark icon">
			<title>checkmark</title>
			<path d="M26.109 8.844c0 0.391-0.156 0.781-0.438 1.062l-13.438 13.438c-0.281 0.281-0.672 0.438-1.062 0.438s-0.781-0.156-1.062-0.438l-7.781-7.781c-0.281-0.281-0.438-0.672-0.438-1.062s0.156-0.781 0.438-1.062l2.125-2.125c0.281-0.281 0.672-0.438 1.062-0.438s0.781 0.156 1.062 0.438l4.594 4.609 10.25-10.266c0.281-0.281 0.672-0.438 1.062-0.438s0.781 0.156 1.062 0.438l2.125 2.125c0.281 0.281 0.438 0.672 0.438 1.062z"></path>
		</symbol>
		<symbol id="icon-mail-reply" viewBox="0 0 28 28" aria-label="Mail reply icon">
			<title>mail-reply</title>
			<path d="M28 17.5c0 2.188-1.094 5.047-1.984 7.047-0.172 0.359-0.344 0.859-0.578 1.188-0.109 0.156-0.219 0.266-0.438 0.266-0.313 0-0.5-0.25-0.5-0.547 0-0.25 0.063-0.531 0.078-0.781 0.047-0.641 0.078-1.281 0.078-1.922 0-7.453-4.422-8.75-11.156-8.75h-3.5v4c0 0.547-0.453 1-1 1-0.266 0-0.516-0.109-0.703-0.297l-8-8c-0.187-0.187-0.297-0.438-0.297-0.703s0.109-0.516 0.297-0.703l8-8c0.187-0.187 0.438-0.297 0.703-0.297 0.547 0 1 0.453 1 1v4h3.5c5.125 0 11.5 0.906 13.672 6.297 0.656 1.656 0.828 3.453 0.828 5.203z"></path>
		</symbol>
		<symbol id="icon-spinner" viewBox="0 0 32 32" aria-label="Loading spinner">
			<title>spinner</title>
			<path d="M32 12h-12l4.485-4.485c-2.267-2.266-5.28-3.515-8.485-3.515s-6.219 1.248-8.485 3.515c-2.266 2.267-3.515 5.28-3.515 8.485s1.248 6.219 3.515 8.485c2.267 2.266 5.28 3.515 8.485 3.515s6.219-1.248 8.485-3.515c0.189-0.189 0.371-0.384 0.546-0.583l3.010 2.634c-2.933 3.349-7.239 5.464-12.041 5.464-8.837 0-16-7.163-16-16s7.163-16 16-16c4.418 0 8.418 1.791 11.313 4.687l4.687-4.687v12z"></path>
		</symbol>
		<symbol id="icon-error" viewBox="0 0 28 28" aria-label="Error">
			<title>error</title>
			<path d="M16 21.484v-2.969c0-0.281-0.219-0.516-0.5-0.516h-3c-0.281 0-0.5 0.234-0.5 0.516v2.969c0 0.281 0.219 0.516 0.5 0.516h3c0.281 0 0.5-0.234 0.5-0.516zM15.969 15.641l0.281-7.172c0-0.094-0.047-0.219-0.156-0.297-0.094-0.078-0.234-0.172-0.375-0.172h-3.437c-0.141 0-0.281 0.094-0.375 0.172-0.109 0.078-0.156 0.234-0.156 0.328l0.266 7.141c0 0.203 0.234 0.359 0.531 0.359h2.891c0.281 0 0.516-0.156 0.531-0.359zM15.75 1.047l12 22c0.344 0.609 0.328 1.359-0.031 1.969s-1.016 0.984-1.719 0.984h-24c-0.703 0-1.359-0.375-1.719-0.984s-0.375-1.359-0.031-1.969l12-22c0.344-0.641 1.016-1.047 1.75-1.047s1.406 0.406 1.75 1.047z"></path>
		</symbol>
		<symbol id="icon-close" viewBox="0 0 24 24" aria-label="Close">
			<title>close</title>
			<path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
		</symbol>
		<symbol id="tle-mark-v2-black" viewBox="0 0 450 450" aria-label="The Legal Examiner logo">
			<title>The Legal Examiner</title>
			<g fill="#fff">
				<path d="M-45-45h540v540H-45z"/>
				<path d="M-45-45h540v540H-45z"/>
				<path d="M-45-45h540v540H-45z"/>
			</g>
			<path fill="#1b2428" d="M224.68 0C100.594 0 0 100.594 0 224.68s100.594 224.684 224.68 224.684S449.363 348.77 449.363 224.68 348.77 0 224.68 0"/>
			<path d="M170.982 362.978c-11.961 0-21.258-2.992-27.891-8.969-6.625-5.977-9.937-15.504-9.937-28.578v-95.812h-19.328v-2.812l6.719-1.109c5.789-1.312 10.785-3.18 14.984-5.609 4.207-2.426 8.363-5.691 12.469-9.797l22.984-25.5h2.797l-.844 39.219h31.375v5.609h-31.656v100.859c0 6.543 1.445 11.496 4.344 14.859 2.895 3.355 6.582 5.031 11.063 5.031 3.926 0 7.383-.977 10.375-2.937s5.977-4.617 8.969-7.984l2.797 2.797c-3.742 6.355-8.883 11.402-15.422 15.141-6.531 3.727-14.465 5.594-23.797 5.594zm48.731-4.203v-2.797l3.375-1.125c6.719-2.238 10.078-6.91 10.078-14.016v-149.89c0-3.727-.75-6.57-2.25-8.531-1.492-1.969-4.102-3.414-7.828-4.344l-3.656-.844v-2.812l51.281-12.047 3.359 2.531-1.125 39.219v95.813l.141 20.609.141 20.297c0 3.742.742 6.777 2.234 9.109 1.5 2.336 4.023 4.063 7.578 5.188l3.641.844v2.797zm149.609-138.969c12.145 0 22.508 2.48 31.094 7.438 8.594 4.949 15.176 11.672 19.75 20.172 4.582 8.492 6.875 18.152 6.875 28.984a72.49 72.49 0 0 1-.281 6.313c-.187 2.148-.562 4.059-1.125 5.734H342.15c.188 20.18 3.781 34.703 10.781 43.578 7.008 8.867 17.426 13.297 31.25 13.297 9.332 0 16.895-1.488 22.688-4.469 5.789-2.988 11.207-7.379 16.25-13.172l2.797 2.516c-5.781 10.273-13.484 18.305-23.109 24.094-9.617 5.789-21.148 8.688-34.594 8.688-13.273 0-25.043-2.852-35.312-8.547s-18.305-13.867-24.094-24.516-8.687-23.348-8.687-38.109c0-15.312 3.359-28.336 10.078-39.078 6.727-10.738 15.367-18.91 25.922-24.516 10.563-5.602 21.629-8.406 33.203-8.406zm-.828 5.609c-5.418 0-10.043 1.637-13.875 4.906-3.836 3.262-6.824 9.047-8.969 17.359s-3.312 20.039-3.5 35.172h47.906c1.875-20.363 1.129-35.023-2.234-43.984-3.367-8.969-9.809-13.453-19.328-13.453zm0 0" fill="#fff"/>
		</symbol>
		<symbol id="tle-mark-v2-black" viewBox="0 0 450 450" aria-label="The Legal Examiner logo">
			<title>The Legal Examiner</title>
			<path fill="#d7282f" d="M224.68 0C100.594 0 0 100.594 0 224.68s100.594 224.684 224.68 224.684S449.363 348.77 449.363 224.68 348.77 0 224.68 0"/>
			<path d="M170.982 362.978c-11.961 0-21.258-2.992-27.891-8.969-6.625-5.977-9.937-15.504-9.937-28.578v-95.812h-19.328v-2.812l6.719-1.109c5.789-1.312 10.785-3.18 14.984-5.609 4.207-2.426 8.363-5.691 12.469-9.797l22.984-25.5h2.797l-.844 39.219h31.375v5.609h-31.656v100.859c0 6.543 1.445 11.496 4.344 14.859 2.895 3.355 6.582 5.031 11.063 5.031 3.926 0 7.383-.977 10.375-2.937s5.977-4.617 8.969-7.984l2.797 2.797c-3.742 6.355-8.883 11.402-15.422 15.141-6.531 3.727-14.465 5.594-23.797 5.594zm48.731-4.203v-2.797l3.375-1.125c6.719-2.238 10.078-6.91 10.078-14.016v-149.89c0-3.727-.75-6.57-2.25-8.531-1.492-1.969-4.102-3.414-7.828-4.344l-3.656-.844v-2.812l51.281-12.047 3.359 2.531-1.125 39.219v95.813l.141 20.609.141 20.297c0 3.742.742 6.777 2.234 9.109 1.5 2.336 4.023 4.063 7.578 5.188l3.641.844v2.797zm149.609-138.969c12.145 0 22.508 2.48 31.094 7.438 8.594 4.949 15.176 11.672 19.75 20.172 4.582 8.492 6.875 18.152 6.875 28.984a72.49 72.49 0 0 1-.281 6.313c-.187 2.148-.562 4.059-1.125 5.734H342.15c.188 20.18 3.781 34.703 10.781 43.578 7.008 8.867 17.426 13.297 31.25 13.297 9.332 0 16.895-1.488 22.688-4.469 5.789-2.988 11.207-7.379 16.25-13.172l2.797 2.516c-5.781 10.273-13.484 18.305-23.109 24.094-9.617 5.789-21.148 8.688-34.594 8.688-13.273 0-25.043-2.852-35.312-8.547s-18.305-13.867-24.094-24.516-8.687-23.348-8.687-38.109c0-15.312 3.359-28.336 10.078-39.078 6.727-10.738 15.367-18.91 25.922-24.516 10.563-5.602 21.629-8.406 33.203-8.406zm-.828 5.609c-5.418 0-10.043 1.637-13.875 4.906-3.836 3.262-6.824 9.047-8.969 17.359s-3.312 20.039-3.5 35.172h47.906c1.875-20.363 1.129-35.023-2.234-43.984-3.367-8.969-9.809-13.453-19.328-13.453zm0 0" fill="#fff"/>
		</symbol>
		<symbol id="tle-mark-v2-black-on-red" viewBox="0 0 450 450" aria-label="The Legal Examiner logo">
			<title>The Legal Examiner</title>
			<g fill="#fff">
				<path d="M-45-45h540v540H-45z"/>
				<path d="M-45-45h540v540H-45z"/>
				<path d="M-45-45h540v540H-45z"/>
			</g>
			<path fill="#d7282f" d="M-45-45h540v540H-45z"/>
			<path fill="#1b2428" d="M224.727 32.996c-105.891 0-191.73 85.84-191.73 191.73s85.84 191.734 191.73 191.734 191.734-85.844 191.734-191.734-85.84-191.73-191.734-191.73"/>
			<path d="M178.891 342.752c-10.199 0-18.125-2.555-23.781-7.656s-8.484-13.234-8.484-24.391v-81.766h-16.5v-2.391l5.734-.953c4.938-1.125 9.195-2.719 12.781-4.781 3.594-2.07 7.145-4.863 10.656-8.375l19.594-21.766h2.391l-.703 33.484h26.766v4.781h-27.016v86.063c0 5.586 1.234 9.813 3.703 12.688 2.477 2.867 5.629 4.297 9.453 4.297 3.344 0 6.289-.832 8.844-2.5 2.551-1.676 5.102-3.953 7.656-6.828l2.391 2.391c-3.187 5.418-7.574 9.727-13.156 12.922-5.574 3.188-12.352 4.781-20.328 4.781zm41.603-3.594v-2.391l2.875-.953c5.727-1.914 8.594-5.898 8.594-11.953V195.939c0-3.187-.637-5.613-1.906-7.281-1.273-1.676-3.5-2.914-6.687-3.719l-3.109-.719v-2.391l43.75-10.281 2.875 2.156-.969 33.469v81.781l.125 17.578.125 17.328c0 3.188.633 5.777 1.906 7.766s3.422 3.465 6.453 4.422l3.109.719v2.391zm127.673-118.594c10.352 0 19.195 2.117 26.531 6.344 7.332 4.219 12.953 9.961 16.859 17.219 3.906 7.25 5.859 15.496 5.859 24.734a60.48 60.48 0 0 1-.25 5.391c-.156 1.824-.469 3.453-.937 4.891h-71.25c.156 17.219 3.223 29.617 9.203 37.188s14.863 11.359 26.656 11.359c7.969 0 14.422-1.273 19.359-3.828 4.945-2.551 9.57-6.301 13.875-11.25l2.391 2.156c-4.949 8.773-11.527 15.633-19.734 20.578-8.211 4.938-18.047 7.406-29.516 7.406-11.324 0-21.371-2.434-30.141-7.297-8.762-4.863-15.617-11.836-20.562-20.922-4.937-9.082-7.406-19.922-7.406-32.516 0-13.07 2.867-24.191 8.609-33.359s13.109-16.141 22.109-20.922c9.008-4.781 18.457-7.172 28.344-7.172zm-.719 4.781c-4.625 0-8.574 1.398-11.844 4.188-3.262 2.793-5.809 7.734-7.641 14.828s-2.828 17.094-2.984 30h40.875c1.594-17.375.953-29.883-1.922-37.531-2.867-7.656-8.359-11.484-16.484-11.484zm0 0" fill="#fff"/>
		</symbol>
	</defs>
</svg>
<a href="#main" class="c-skip-link skip-link screen-reader-text" tabindex="1"><div class="l-container">Skip to main content</div></a>


<div class="c-wrapper-news o-push" id="js-wrapper"> 
    <header id="masthead" class="site-header">
        <div id="main-header" class="main-header">

            <div class="navigation-top">
                <div class="wrap">
                    <div id="site-header-menu" class="site-header-menu">
                        <nav class="main-navigation" aria-label="Primary Menu" role="navigation">
                            <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
                                <span class="toggle-text">Menu</span>
                                <span class="toggle-bar"></span>
                            </button>
                            <ul id="primary-menu" class="menu nav-menu"><li id="menu-item-1377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377"><a href="https://www.legalexaminer.com/about-the-legal-examiner/">About Us</a></li>
<li id="menu-item-1361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1361"><a href="https://affiliates.legalexaminer.com">Affiliate Network</a></li>
<li id="menu-item-2378" class="menu-item menu-item-type-post_type menu-item-object-tle-topic-page menu-item-2378"><a href="https://www.legalexaminer.com/category/technology/crypto/">Blockchain for Lawyers</a></li>
<li id="menu-item-2565" class="menu-item menu-item-type-post_type menu-item-object-tle-topic-page menu-item-has-children menu-item-2565"><a href="https://www.legalexaminer.com/category/legal/content-marketing-lawyers/">Marketing for Lawyers</a>
<ul class="sub-menu">
	<li id="menu-item-2567" class="menu-item menu-item-type-post_type menu-item-object-tle-topic-page menu-item-2567"><a href="https://www.legalexaminer.com/category/legal/content-marketing-lawyers/content-creation/">Content Creation Strategies</a></li>
	<li id="menu-item-2568" class="menu-item menu-item-type-post_type menu-item-object-tle-topic-page menu-item-2568"><a href="https://www.legalexaminer.com/category/legal/content-marketing-lawyers/content-distribution-strategies/">Content Distribution Strategies</a></li>
	<li id="menu-item-2566" class="menu-item menu-item-type-post_type menu-item-object-tle-topic-page menu-item-2566"><a href="https://www.legalexaminer.com/category/legal/content-marketing-lawyers/content-analysis/">Content Analysis</a></li>
</ul>
</li>
<li id="menu-item-1375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1375"><a href="https://www.legalexaminer.com/contact/">Contact Us</a></li>
</ul>                        </nav><!-- #site-navigation -->

                        <button type="button" class="search-toggle"><span><span class="screen-reader-text">Search for:</span></span></button>
                    </div>
                </div><!-- .wrap -->
            </div><!-- .navigation-top -->

            <div class="search-container-wrap">
                <div class="search-container">
                    <form role="search" method="get" class="search" action="https://www.legalexaminer.com/"  role="search">
                        <label for='s' class='screen-reader-text'>Search</label>
                        <input class="search-field" placeholder="Search" name="s" type="search">
                        <input class="search-submit" value="Search" type="submit">
                    </form>
                </div><!-- .search-container -->
            </div><!-- .search-container-wrap -->


            <div class="main-header-brand">
                <div class="secondary-nav-wrap">
                    <div class="wrap">

                        <nav class="secondary-navigation" role="navigation" aria-label="Secondary Navigation">
                            <button class="secondary-menu-toggle" aria-controls="primary-menu" aria-expanded="false">
                                <span class="secondary-toggle-text">Menu</span>
                                <span class="secondary-toggle-bar"></span>
                            </button>
                            <ul id="primary-menu" class="secondary-menu"><li id="menu-item-1351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1351"><a href="https://www.legalexaminer.com/category/health/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-2900" class="menu-item menu-item-type-post_type menu-item-object-tle-topic-page menu-item-2900"><a href="https://www.legalexaminer.com/category/legal/defective-products/3m-earplugs-lawsuits/">3M Earplugs Lawsuits</a></li>
	<li id="menu-item-3187" class="menu-item menu-item-type-post_type menu-item-object-tle-topic-page menu-item-3187"><a href="https://www.legalexaminer.com/category/health/exactech-replacement-lawsuits/">Exactech Medical Devices Lawsuits</a></li>
	<li id="menu-item-2990" class="menu-item menu-item-type-post_type menu-item-object-tle-topic-page menu-item-2990"><a href="https://www.legalexaminer.com/category/legal/defective-products/firefighting-foam-lawsuits/">​​Firefighting Foam Lawsuits</a></li>
	<li id="menu-item-2560" class="menu-item menu-item-type-post_type menu-item-object-tle-topic-page menu-item-2560"><a href="https://www.legalexaminer.com/category/health/medical-devices/cpap-recall/">Philips CPAP Recall Lawsuits</a></li>
	<li id="menu-item-2490" class="menu-item menu-item-type-post_type menu-item-object-tle-topic-page menu-item-2490"><a href="https://www.legalexaminer.com/category/health/stevens-johnson-syndrome/">Stevens-Johnson Syndrome &#8211; Medical Malpractice</a></li>
	<li id="menu-item-2559" class="menu-item menu-item-type-post_type menu-item-object-tle-topic-page menu-item-2559"><a href="https://www.legalexaminer.com/category/health/medical-devices/paragard-iud/">Paragard IUD Lawsuits</a></li>
	<li id="menu-item-2561" class="menu-item menu-item-type-post_type menu-item-object-tle-topic-page menu-item-2561"><a href="https://www.legalexaminer.com/category/health/medical-devices/surgical-staplers/">Surgical Stapler Injuries</a></li>
</ul>
</li>
<li id="menu-item-1350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1350"><a href="https://www.legalexaminer.com/category/environment/">Environment</a>
<ul class="sub-menu">
	<li id="menu-item-3170" class="menu-item menu-item-type-post_type menu-item-object-tle-topic-page menu-item-3170"><a href="https://www.legalexaminer.com/category/environment/camp-lejeune-water-contamination-lawsuits/">Camp Lejeune Lawsuits</a></li>
	<li id="menu-item-2558" class="menu-item menu-item-type-post_type menu-item-object-tle-topic-page menu-item-2558"><a href="https://www.legalexaminer.com/category/environment/paraquat/">Paraquat &#038; Parkinson&#8217;s Lawsuits</a></li>
	<li id="menu-item-2775" class="menu-item menu-item-type-post_type menu-item-object-tle-topic-page menu-item-2775"><a href="https://www.legalexaminer.com/category/environment/roundup-lawsuits/">Roundup Lawsuits</a></li>
</ul>
</li>
<li id="menu-item-2898" class="menu-item menu-item-type-post_type menu-item-object-tle-topic-page menu-item-has-children menu-item-2898"><a href="https://www.legalexaminer.com/category/health/fda-prescription-drugs/">Dangerous Drugs</a>
<ul class="sub-menu">
	<li id="menu-item-2860" class="menu-item menu-item-type-post_type menu-item-object-tle-topic-page menu-item-2860"><a href="https://www.legalexaminer.com/category/health/fda-prescription-drugs/injectafer-lawsuits/">Injectafer Lawsuits</a></li>
	<li id="menu-item-2774" class="menu-item menu-item-type-post_type menu-item-object-tle-topic-page menu-item-2774"><a href="https://www.legalexaminer.com/category/health/fda-prescription-drugs/zantac-lawsuits/">Zantac Cancer Lawsuits</a></li>
	<li id="menu-item-2899" class="menu-item menu-item-type-post_type menu-item-object-tle-topic-page menu-item-2899"><a href="https://www.legalexaminer.com/category/health/fda-prescription-drugs/elmiron-lawsuits/">Elmiron Lawsuits</a></li>
</ul>
</li>
<li id="menu-item-1352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1352"><a href="https://www.legalexaminer.com/category/home-family/">Home &#038; Family</a>
<ul class="sub-menu">
	<li id="menu-item-2991" class="menu-item menu-item-type-post_type menu-item-object-tle-topic-page menu-item-2991"><a href="https://www.legalexaminer.com/category/home-family/baby-food-lawsuits/">Contaminated Baby Food Lawsuits</a></li>
	<li id="menu-item-2791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2791"><a href="https://www.legalexaminer.com/category/home-family/baby-powder-lawsuits/">Johnson &#038; Johnson Baby Powder Lawsuits</a></li>
	<li id="menu-item-2693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2693"><a href="https://www.legalexaminer.com/category/home-family/nec-baby-formula-lawsuits/">NEC Baby Formula Lawsuits</a></li>
</ul>
</li>
<li id="menu-item-1370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1370"><a href="https://www.legalexaminer.com/category/crime/">Crime</a>
<ul class="sub-menu">
	<li id="menu-item-2563" class="menu-item menu-item-type-post_type menu-item-object-tle-topic-page menu-item-2563"><a href="https://www.legalexaminer.com/category/legal/inmate-abuse/">Inmate Abuse</a></li>
</ul>
</li>
<li id="menu-item-2454" class="menu-item menu-item-type-post_type menu-item-object-tle-topic-page menu-item-has-children menu-item-2454"><a href="https://www.legalexaminer.com/category/legal/sexual-abuse/">Sexual Abuse</a>
<ul class="sub-menu">
	<li id="menu-item-2453" class="menu-item menu-item-type-post_type menu-item-object-tle-topic-page menu-item-2453"><a href="https://www.legalexaminer.com/category/legal/sexual-abuse/anderson-michigan/">University of Michigan: Dr. Anderson Abuse Scandal</a></li>
</ul>
</li>
<li id="menu-item-2776" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2776"><a href="https://www.legalexaminer.com/category/legal/">Legal</a>
<ul class="sub-menu">
	<li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-tle-topic-page menu-item-2777"><a href="https://www.legalexaminer.com/category/legal/accident-attorney/">Hiring an Accident Attorney</a></li>
	<li id="menu-item-3017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3017"><a href="https://www.legalexaminer.com/category/legal/structured-settlements/">What Are Structured Settlements?</a></li>
</ul>
</li>
</ul>                        </nav><!-- secondary-navigation -->

                        
               			<div class="header-social-menu">
                            <nav class="social-navigation" role="navigation" aria-label="Social Navigation">
                                <ul class="social-links-menu">
                                                                        <li class="menu-item menu-item-type-custom">
                                            <a href="https://www.facebook.com/legalexaminer/"><span class="screen-reader-text">facebook</span></a>
                                        </li>
                                                                </ul>
                            </nav>
                        </div> <!-- header-social-menu -->

                    </div> <!-- wrap -->
                </div> <!-- secondary-nav-wrap -->

                <div class="header-brand">
                    <div class="wrap">

                        <div class="header-brand-content">

                            <div class="site-branding">
                                <a href="https://www.legalexaminer.com" rel="home">
                                    <img width="300" height="83" src="https://www.legalexaminer.com/wp-content/uploads/sites/244/2021/12/the-legal-examiner-1.png" class="attachment-medium size-medium" alt="The Legal Examiner logo" />                                </a>
                            </div>

                            <div class="header-right">
                                <div class="header-banner">
                                                                    </div>
                            </div>

                        </div> <!-- header-brand-content -->

                    </div>  <!-- wrap -->
                </div> <!-- header-brand -->

                <div id="nav-sticker">
                    <div class="navigation-top">
                        <div class="wrap">

                            <div id="site-header-menu" class="site-header-menu">
                                <nav id="site-navigation" class="main-navigation" aria-label="Primary Menu">

                                    <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
                                        <span class="toggle-text">Menu</span>
                                        <span class="toggle-bar"></span>
                                    </button>
                                    <ul id="primary-menu" class="menu nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377"><a href="https://www.legalexaminer.com/about-the-legal-examiner/">About Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1361"><a href="https://affiliates.legalexaminer.com">Affiliate Network</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-tle-topic-page menu-item-2378"><a href="https://www.legalexaminer.com/category/technology/crypto/">Blockchain for Lawyers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-tle-topic-page menu-item-has-children menu-item-2565"><a href="https://www.legalexaminer.com/category/legal/content-marketing-lawyers/">Marketing for Lawyers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-tle-topic-page menu-item-2567"><a href="https://www.legalexaminer.com/category/legal/content-marketing-lawyers/content-creation/">Content Creation Strategies</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-tle-topic-page menu-item-2568"><a href="https://www.legalexaminer.com/category/legal/content-marketing-lawyers/content-distribution-strategies/">Content Distribution Strategies</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-tle-topic-page menu-item-2566"><a href="https://www.legalexaminer.com/category/legal/content-marketing-lawyers/content-analysis/">Content Analysis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1375"><a href="https://www.legalexaminer.com/contact/">Contact Us</a></li>
</ul>
                                </nav><!-- #site-navigation -->

                                <button type="button" class="search-toggle"><span><span class="screen-reader-text">Search for:</span></span></button>
                            </div>


                        </div> <!-- wrap -->
                    </div> <!-- nav-top -->
                </div> <!-- nav-sticker -->

                <div class="search-container-wrap">
                    <div class="search-container">
                        <form role="search" method="get" class="search" action="https://www.legalexaminer.com"  role="search">
                            <label for='s' class='screen-reader-text'>Search</label>
                            <input class="search-field" placeholder="Search" name="s" type="search">
                            <input class="search-submit" value="Search" type="submit">
                        </form>
                    </div><!-- .search-container -->
                </div><!-- .search-container-wrap -->

                <div class="desktoponly">
                    <div class="flash-news-holder">
                        <div class="wrap">
                            <div class="top-header">
                                <div class="top-header-inner">
                                    
                                    <div class="flash-news">
                                        <div class="flash-news-header">
                                            <h4 class="flash-news-title">Flash News</h4>
                                        </div>
                                        <div class="marquee">
                                                                                            <artical class="news-post-title">
                                                                                                            <span class="news-post-img">
                                                            <a href="https://www.legalexaminer.com/legal/bill-proposed-for-supreme-court-term-limits/" title="Bill Proposed for Supreme Court Term Limits"><img width="1000" height="665" src="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/08/scotus-terms-sign.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="A demonstrator holding a sign reading &quot;SCOTUS Term Limits&quot; during a Bans off our Bodies rally following the Supreme Court ruling overturning Roe v. Wade." srcset="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/08/scotus-terms-sign.jpg 1000w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/08/scotus-terms-sign-600x399.jpg 600w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/08/scotus-terms-sign-768x511.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>
                                                         </span>
                                                    
                                                    <h3><a href="https://www.legalexaminer.com/legal/bill-proposed-for-supreme-court-term-limits/" title="Bill Proposed for Supreme Court Term Limits">Bill Proposed for Supreme Court Term Limits</a></h3>
                                                </artical>

                                                                                            <artical class="news-post-title">
                                                                                                            <span class="news-post-img">
                                                            <a href="https://www.legalexaminer.com/environment/camp-lejeune-water-contamination-lawsuits/camp-lejeune-water-contamination-timeline/" title="Camp Lejeune Water Contamination Timeline"><img width="1000" height="563" src="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/08/hourglass.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Old vintage wood frame blue sand hourglass countdown on dark background" srcset="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/08/hourglass.jpg 1000w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/08/hourglass-600x338.jpg 600w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/08/hourglass-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>
                                                         </span>
                                                    
                                                    <h3><a href="https://www.legalexaminer.com/environment/camp-lejeune-water-contamination-lawsuits/camp-lejeune-water-contamination-timeline/" title="Camp Lejeune Water Contamination Timeline">Camp Lejeune Water Contamination Timeline</a></h3>
                                                </artical>

                                                                                            <artical class="news-post-title">
                                                                                                            <span class="news-post-img">
                                                            <a href="https://www.legalexaminer.com/legal/legal-battles-to-emerge-with-overturning-of-roe-v-wade/" title="Legal Battles to Emerge with Overturning of Roe v. Wade"><img width="1000" height="667" src="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/07/abortion-protest.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Washington, DC- June 24th, 2022: Pro-choice protesters gathered outside the Supreme Court to protest the overturning of Roe Vs. Wade." srcset="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/07/abortion-protest.jpg 1000w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/07/abortion-protest-600x400.jpg 600w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/07/abortion-protest-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>
                                                         </span>
                                                    
                                                    <h3><a href="https://www.legalexaminer.com/legal/legal-battles-to-emerge-with-overturning-of-roe-v-wade/" title="Legal Battles to Emerge with Overturning of Roe v. Wade">Legal Battles to Emerge with Overturning of Roe v. Wade</a></h3>
                                                </artical>

                                                                                            <artical class="news-post-title">
                                                                                                            <span class="news-post-img">
                                                            <a href="https://www.legalexaminer.com/home-family/baby-powder-lawsuits/independent-inspector-may-be-assigned-to-help-move-along-jj-baby-powder-lawsuits/" title="Independent Inspector May Be Assigned to Help Move Along J&#038;J Baby Powder Lawsuits"><img width="1000" height="667" src="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/07/legal-counsel.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Legal counsel presents to the client a signed contract with gavel" srcset="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/07/legal-counsel.jpg 1000w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/07/legal-counsel-600x400.jpg 600w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/07/legal-counsel-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>
                                                         </span>
                                                    
                                                    <h3><a href="https://www.legalexaminer.com/home-family/baby-powder-lawsuits/independent-inspector-may-be-assigned-to-help-move-along-jj-baby-powder-lawsuits/" title="Independent Inspector May Be Assigned to Help Move Along J&#038;J Baby Powder Lawsuits">Independent Inspector May Be Assigned to Help Move Along J&#038;J Baby Powder Lawsuits</a></h3>
                                                </artical>

                                                                                            <artical class="news-post-title">
                                                                                                            <span class="news-post-img">
                                                            <a href="https://www.legalexaminer.com/legal/can-parents-of-minors-involved-in-mass-shootings-legally-be-held-responsible/" title="Can Parents of Minors Involved in Mass Shootings Legally Be Held Responsible?"><img width="1000" height="667" src="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/07/mass-shooting-memorial.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="A memorial at Green Bay Road and Central Avenue in Highland Park grows for the seven people who were killed when a gunman opened fire at a parade." srcset="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/07/mass-shooting-memorial.jpg 1000w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/07/mass-shooting-memorial-600x400.jpg 600w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/07/mass-shooting-memorial-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>
                                                         </span>
                                                    
                                                    <h3><a href="https://www.legalexaminer.com/legal/can-parents-of-minors-involved-in-mass-shootings-legally-be-held-responsible/" title="Can Parents of Minors Involved in Mass Shootings Legally Be Held Responsible?">Can Parents of Minors Involved in Mass Shootings Legally Be Held Responsible?</a></h3>
                                                </artical>

                                                                                            <artical class="news-post-title">
                                                                                                            <span class="news-post-img">
                                                            <a href="https://www.legalexaminer.com/health/exactech-replacement-lawsuits/what-complications-are-caused-by-recalled-exactech-replacement-joints/" title="What Complications Are Caused by Recalled Exactech Replacement Joints?"><img width="1000" height="667" src="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/07/scar-knee-replacement.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="elderly woman patient show her scars surgical total knee joint replacement" srcset="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/07/scar-knee-replacement.jpg 1000w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/07/scar-knee-replacement-600x400.jpg 600w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/07/scar-knee-replacement-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>
                                                         </span>
                                                    
                                                    <h3><a href="https://www.legalexaminer.com/health/exactech-replacement-lawsuits/what-complications-are-caused-by-recalled-exactech-replacement-joints/" title="What Complications Are Caused by Recalled Exactech Replacement Joints?">What Complications Are Caused by Recalled Exactech Replacement Joints?</a></h3>
                                                </artical>

                                                                                            <artical class="news-post-title">
                                                                                                            <span class="news-post-img">
                                                            <a href="https://www.legalexaminer.com/environment/camp-lejeune-water-contamination-lawsuits/how-did-camp-lejeune-water-contamination-harm-those-living-and-working-there/" title="How Did Camp Lejeune Water Contamination Harm Those Living and Working There?"><img width="1000" height="665" src="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/07/chemotherapy-patients.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Cancer patients receiving chemotherapy treatment in a hospital." srcset="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/07/chemotherapy-patients.jpg 1000w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/07/chemotherapy-patients-600x399.jpg 600w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/07/chemotherapy-patients-768x511.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>
                                                         </span>
                                                    
                                                    <h3><a href="https://www.legalexaminer.com/environment/camp-lejeune-water-contamination-lawsuits/how-did-camp-lejeune-water-contamination-harm-those-living-and-working-there/" title="How Did Camp Lejeune Water Contamination Harm Those Living and Working There?">How Did Camp Lejeune Water Contamination Harm Those Living and Working There?</a></h3>
                                                </artical>

                                                                                            <artical class="news-post-title">
                                                                                                            <span class="news-post-img">
                                                            <a href="https://www.legalexaminer.com/environment/roundup-lawsuits/supreme-court-upholds-roundup-lawsuit-verdicts/" title="Supreme Court Upholds Roundup Lawsuit Verdicts"><img width="1000" height="618" src="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/04/columns-us-supreme.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The marble columns of the Supreme Court of the United States in Washington DC" srcset="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/04/columns-us-supreme.jpg 1000w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/04/columns-us-supreme-600x371.jpg 600w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/04/columns-us-supreme-768x475.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>
                                                         </span>
                                                    
                                                    <h3><a href="https://www.legalexaminer.com/environment/roundup-lawsuits/supreme-court-upholds-roundup-lawsuit-verdicts/" title="Supreme Court Upholds Roundup Lawsuit Verdicts">Supreme Court Upholds Roundup Lawsuit Verdicts</a></h3>
                                                </artical>

                                                                                            <artical class="news-post-title">
                                                                                                            <span class="news-post-img">
                                                            <a href="https://www.legalexaminer.com/environment/camp-lejeune-water-contamination-lawsuits/how-did-camp-lejeune-water-get-contaminated/" title="How Did Camp Lejeune Water Get Contaminated?"><img width="1000" height="667" src="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/07/water-test-closeup.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Scientist takes samples of wastewater in a test tube." srcset="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/07/water-test-closeup.jpg 1000w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/07/water-test-closeup-600x400.jpg 600w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/07/water-test-closeup-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>
                                                         </span>
                                                    
                                                    <h3><a href="https://www.legalexaminer.com/environment/camp-lejeune-water-contamination-lawsuits/how-did-camp-lejeune-water-get-contaminated/" title="How Did Camp Lejeune Water Get Contaminated?">How Did Camp Lejeune Water Get Contaminated?</a></h3>
                                                </artical>

                                                                                            <artical class="news-post-title">
                                                                                                            <span class="news-post-img">
                                                            <a href="https://www.legalexaminer.com/health/medical-devices/cpap-recall/did-philips-know-about-cpap-issues-years-before-recall/" title="Did Philips Know About CPAP Issues Years Before Recall?"><img width="1000" height="667" src="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/07/mask-cpap.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="cpap mask on white table" srcset="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/07/mask-cpap.jpg 1000w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/07/mask-cpap-600x400.jpg 600w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/07/mask-cpap-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>
                                                         </span>
                                                    
                                                    <h3><a href="https://www.legalexaminer.com/health/medical-devices/cpap-recall/did-philips-know-about-cpap-issues-years-before-recall/" title="Did Philips Know About CPAP Issues Years Before Recall?">Did Philips Know About CPAP Issues Years Before Recall?</a></h3>
                                                </artical>

                                                                                    </div><!-- .marquee -->
                                    </div><!-- .flash-news -->

                                </div><!-- .top-header-inner -->
                            </div><!-- .top-header -->

                            <div class="clock">
                                <div id="date">Monday, August 08, 2022</div>
                                <div id="time"></div>
                            </div>
                        </div><!-- .wrap -->
                    </div><!-- .flash-news-holder -->
                </div> <!-- desktoponly -->

            </div> <!-- main-header-brand -->

        </div> <!-- main-header -->

    </header>

    <main id="main">



<div id="content" class="site-content">
    <div class="site-content-cell">

        <div class="wrap">
            <div id="primary" class="content-area">
                <main id="main" class="site-main">

                    
                        <article id="post-3233" class="article-main post-3233 post type-post status-publish format-standard has-post-thumbnail hentry category-hot-topic category-legal tag-u-s-supreme-court">
                            
                                    <div class="post-thumbnail desktoponly">
                                        <img width="1000" height="665" src="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/08/scotus-terms-sign.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="A demonstrator holding a sign reading &quot;SCOTUS Term Limits&quot; during a Bans off our Bodies rally following the Supreme Court ruling overturning Roe v. Wade." srcset="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/08/scotus-terms-sign.jpg 1000w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/08/scotus-terms-sign-600x399.jpg 600w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/08/scotus-terms-sign-768x511.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />                                    </div><!-- .post-thumbnail -->

                                
                            <div class="entry-content-holder">
                                <header class="entry-header">
                                    <div class="entry-meta">
                                        
        <span class="cat-links">
            
                <a class="category-color-17" href="https://www.legalexaminer.com/category/hot-topic/">Hot Topic</a>
            
                <a class="category-color-6" href="https://www.legalexaminer.com/category/legal/">Legal</a>
                        </span>
                                                </div><!-- .entry-meta -->
                                    <h1 class="entry-title">Bill Proposed for Supreme Court Term Limits</h1>                                    <div class="entry-meta">
                                        <span class="author vcard"> <a class="url fn n" href="https://www.legalexaminer.com/author/pcastillo/">Piper Jones Castillo</a></span><span class="posted-on"><a href="https://www.legalexaminer.com/legal/bill-proposed-for-supreme-court-term-limits/" rel="bookmark"><time class="entry-date published" datetime="2022-08-08T09:23:21-04:00">August 8, 2022</time></a></span>                                    </div><!-- .entry-meta -->
                                </header><!-- .entry-header -->

                                <div class="news-social">
                                    
<ul class="o-story__social o-social o-social--list o-social--red">
	<li class="o-social__item">
		<a onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.legalexaminer.com%2Flegal%2Fbill-proposed-for-supreme-court-term-limits%2F', 'newwindow', 'width=600, height=500'); return false;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.legalexaminer.com%2Flegal%2Fbill-proposed-for-supreme-court-term-limits%2F" class="o-social__link">
			<span class="u-visually-hidden">Share story on Facebook</span>
			<svg viewBox="0 0 16 28" class="o-social__icon">
				<use xlink:href="#icon-facebook" />
			</svg><!-- o-social__icon -->
		</a><!-- o-social__link -->
	</li><!-- o-social__item -->

	<li class="o-social__item">
		<a onclick="window.open('https://twitter.com/intent/tweet?text=Bill+Proposed+for+Supreme+Court+Term+Limits+%7C+The+Legal+Examiner&url=https%3A%2F%2Fwww.legalexaminer.com%2Flegal%2Fbill-proposed-for-supreme-court-term-limits%2F&hashtags=legalexaminer', 'newwindow', 'width=600, height=500'); return false;" href="https://twitter.com/intent/tweet?text=Bill+Proposed+for+Supreme+Court+Term+Limits+%7C+The+Legal+Examiner&url=https%3A%2F%2Fwww.legalexaminer.com%2Flegal%2Fbill-proposed-for-supreme-court-term-limits%2F&hashtags=legalexaminer" class="o-social__link">
			<span class="u-visually-hidden">Share story on Twitter</span>
			<svg viewBox="0 0 26 28" class="o-social__icon">
				<use xlink:href="#icon-twitter" />
			</svg><!-- o-social__icon -->
		</a><!-- o-social__link -->
	</li><!-- o-social__item -->

	<li class="o-social__item">
		<a onclick="window.open('https://www.linkedin.com/shareArticle?mini=1&url=https%3A%2F%2Fwww.legalexaminer.com%2Flegal%2Fbill-proposed-for-supreme-court-term-limits%2F&title=Bill+Proposed+for+Supreme+Court+Term+Limits+%7C+The+Legal+Examiner&summary=The+world+has+changed+by+leaps+and+bounds+since+the+Supreme+Court+began+meeting+in+1790%2C+but+some+things+have+not+changed%2C+including+the+country%E2%80%99s+loyalty+to+the+U.S.+Constitution.+However%2C+there+is+a+movement+in+Congress+to+rework+a+major+piece+of+the+Constitution%26hellip%3B&source=', 'newwindow', 'width=600, height=500'); return false;" href="https://www.linkedin.com/shareArticle?mini=1&url=https%3A%2F%2Fwww.legalexaminer.com%2Flegal%2Fbill-proposed-for-supreme-court-term-limits%2F&title=Bill+Proposed+for+Supreme+Court+Term+Limits+%7C+The+Legal+Examiner&summary=The+world+has+changed+by+leaps+and+bounds+since+the+Supreme+Court+began+meeting+in+1790%2C+but+some+things+have+not+changed%2C+including+the+country%E2%80%99s+loyalty+to+the+U.S.+Constitution.+However%2C+there+is+a+movement+in+Congress+to+rework+a+major+piece+of+the+Constitution%26hellip%3B&source=" class="o-social__link">
			<span class="u-visually-hidden">Share story on LinkedIn</span>
			<svg viewBox="0 0 24 28" class="o-social__icon">
				<use xlink:href="#icon-linkedin" />
			</svg><!-- o-social__icon -->
		</a><!-- o-social__link -->
	</li><!-- o-social__item -->
	
	<li class="o-social__item">
		<a href="mailto:?&subject=Bill Proposed for Supreme Court Term Limits%20%7C%20The Legal Examiner&body=The world has changed by leaps and bounds since the Supreme Court began meeting in 1790, but some things have not changed, including the country’s loyalty to the U.S. Constitution. However, there is a movement in Congress to rework a major piece of the Constitution&hellip;%0D%0A%0D%0Ahttps://www.legalexaminer.com/legal/bill-proposed-for-supreme-court-term-limits/" class="o-social__link">
			<span class="u-visually-hidden">Share story via email</span>
			<svg viewBox="0 0 28 28" class="o-social__icon">
				<use xlink:href="#icon-envelope" />
			</svg><!-- o-social__icon -->
		</a><!-- o-social__link -->
	</li><!-- o-social__item -->
</ul><!-- o-social -->
                                </div>

                                <div class="entry-content">

                                    <p><span style="font-weight: 400;">The world has changed by leaps and bounds since </span><a href="https://www.supremecourt.gov/about/institution.aspx"><span style="font-weight: 400;">the Supreme Court</span></a><span style="font-weight: 400;"> began meeting in 1790, but some things have not changed, including the country’s loyalty to the U.S. Constitution. However, there is a movement in Congress to rework a major piece of the Constitution &#8211; how the highest court in the land operates.</span></p>
<p><span style="font-weight: 400;">On July 26, Rep. Hank Johnson, D-Ga, introduced </span><a href="https://hankjohnson.house.gov/sites/hankjohnson.house.gov/files/documents/SCOTUS_TERMS_xml.pdf"><span style="font-weight: 400;">the Supreme Court Tenure Establishment and Retirement Modernization (TERM) Act</span></a><span style="font-weight: 400;"> to the House of Representatives. The proposed legislation would do away with the Supreme Court justice’s lifelong term and instead require an 18-year term limit.</span></p>
<p><span style="font-weight: 400;">The TERM Act would also have the president nominate a new justice every two years, in the first and third years after the presidential election. When the new individual takes their seat, the longest serving justice moves to senior status.</span></p>
<p><span style="font-weight: 400;">With the senior status, justices would still hold office on the Supreme Court, which includes official duties and pay. If the number of active justices falls below nine, whether because of a vacancy, disability or disqualification, the justice who most recently attained senior status would serve as the ninth associate justice.</span></p>
<h2><span style="font-weight: 400;">Why Change the Supreme Court Process?</span></h2>
<p><span style="font-weight: 400;">Whether or not the </span><a href="https://www.nytimes.com/2021/11/18/us/politics/supreme-court-term-limits-biden.html"><span style="font-weight: 400;">intent of the original nomination process</span></a><span style="font-weight: 400;"> is still viable has been a concern for many legislatures, particularly Democrats, for several years. </span></p>
<p><span style="font-weight: 400;">In 2016, the concern intensified when Republicans blocked President Barack Obama’s nominee to the Supreme Court, and even further when President Trump succeeded in placing three justices on the court (within his one term), entrenching a six-to-three conservative majority.</span></p>
<p><span style="font-weight: 400;">When touting the new bill, Johnson did not mince words concerning the imbalance. “Five of the six conservative justices on the bench were appointed by presidents who lost the popular vote, and they are now racing to impose their out-of-touch agenda on the American people, who do not want it,” he said.</span></p>
<p><span style="font-weight: 400;">Another strong point in changing the system is the ever-increasing life expectancy of Americans. </span></p>
<p><a href="https://www.law.cornell.edu/constitution-conan/article-3/section-1/good-behavior-clause-historical-background"><span style="font-weight: 400;">Article III, Section 1 </span></a><span style="font-weight: 400;">of the Constitution sets in place the rule that ensures federal judges hold their seats “during good behavior,’’ meaning a Supreme Court justice serves a lifetime term in office unless they resign, retire, or are removed. The reasoning behind this was to give the justices the ability to steer clear of partisan pressures. In other words, as the executive and legislative branches rotate their leaders through each political cycle, the high court justices serve continuously, independent of the two branches. </span></p>
<p><span style="font-weight: 400;">However, when the Supreme Court heard its first case 232 years ago, the life expectancy of the average American white man (the only type of American allowed to hold a Supreme Court seat at the time) </span><a href="https://news.northeastern.edu/2018/09/21/why-do-supreme-court-justices-have-lifetime-appointments/"><span style="font-weight: 400;">hovered well below 50 years</span></a><span style="font-weight: 400;">. In current times, the life expectancy of the average American is well into their 70s. </span></p>
<p><span style="font-weight: 400;">This means open seats may become even more of a rarity as time goes on. A justice appointed today could be serving four decades from now. The oldest serving judge in 2022 is Clarence Thomas, born in 1948. He has been on the bench since 1991. The youngest judge, Amy Coney Barret, was born in 1972. She has been serving since 2020.</span></p>
<p><span style="font-weight: 400;">This is not the first bill concerning the nomination process of the Supreme Court pushed by Rep. Johnson. Earlier in July, while describing the Supreme Court as being “&#8230;at crisis with itself and with our democracy,’’ he urged Congress to consider another bill called the 2021 Judiciary Act. That proposed law would increase the Supreme Court from 9 justices to 13. </span></p>
<p><span style="font-weight: 400;">On Aug. 2, U.S. Senator Sheldon Whitehouse (D-RI) introduced the TERM Act to the U.S. Senate.</span></p>
<p><span style="font-weight: 400;">“I look forward to working with my colleagues to fine-tune this and other proposals as we begin a national conversation about how best to fix a captive institution and make it more accountable to the people it is supposed to serve,” Whitehouse said.</span></p>

                                </div><!-- .entry-content -->

                                <footer class="entry-footer">
                                    <div class="entry-meta">
                                        <span class="tag-links"><a href="https://www.legalexaminer.com/tag/u-s-supreme-court/" rel="tag">U.S. Supreme Court</a></span>                                     </div><!-- .entry-meta -->
                                </footer><!-- .entry-footer -->
                            </div><!-- .entry-content-holder -->
                        </article>

                                        <div class="posts-holder">

                        
                            <article id="post-3188" class="post-3188 post type-post status-publish format-standard has-post-thumbnail hentry category-hot-topic category-legal">
                                                                        <a href="https://www.legalexaminer.com/legal/can-parents-of-minors-involved-in-mass-shootings-legally-be-held-responsible/" rel="bookmark">
                                            <div class="post-thumbnail">
                                                <img width="1000" height="667" src="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/07/mass-shooting-memorial.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="A memorial at Green Bay Road and Central Avenue in Highland Park grows for the seven people who were killed when a gunman opened fire at a parade." srcset="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/07/mass-shooting-memorial.jpg 1000w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/07/mass-shooting-memorial-600x400.jpg 600w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/07/mass-shooting-memorial-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />                                            </div><!-- .post-thumbnail -->
                                        </a>
                                        
                                <div class="entry-content-holder">
                                    <header class="entry-header">

                                        
                                            <div class="entry-meta">
                                                
        <span class="cat-links">
            
                <a class="category-color-17" href="https://www.legalexaminer.com/category/hot-topic/">Hot Topic</a>
            
                <a class="category-color-6" href="https://www.legalexaminer.com/category/legal/">Legal</a>
                        </span>
                                                        </div><!-- .entry-meta -->
                                            <h2 class="entry-title"><a href="https://www.legalexaminer.com/legal/can-parents-of-minors-involved-in-mass-shootings-legally-be-held-responsible/" rel="bookmark">Can Parents of Minors Involved in Mass Shootings Legally Be Held Responsible?</a></h2>
                                            <div class="entry-meta">
                                                <span class="author vcard"> <a class="url fn n" href="https://www.legalexaminer.com/author/kboose/">Katy Boose</a></span><span class="posted-on"><a href="https://www.legalexaminer.com/legal/can-parents-of-minors-involved-in-mass-shootings-legally-be-held-responsible/" rel="bookmark"><time class="entry-date published" datetime="2022-07-19T09:00:14-04:00">July 19, 2022</time></a></span>                                            </div><!-- .entry-meta -->

                                        
                                    </header><!-- .entry-header -->

                                    <div class="entry-content">
                                        <p>In Illinois, you must be 21 years old in order to apply for a gun permit. But in 2019, Robert E. Crimo III was too young to apply independently for a gun license. His father sponsored the application, which gave his son access to purchasing&hellip;</p>
                                    </div><!-- .entry-content -->

                                </div><!-- .entry-content-holder -->
                            </article><!-- #post-3188 -->

                            
                            <article id="post-3142" class="post-3142 post type-post status-publish format-standard has-post-thumbnail hentry category-hot-topic category-workplace">
                                                                        <a href="https://www.legalexaminer.com/workplace/app-based-business-battles-continue-over-gig-workers-employment-status/" rel="bookmark">
                                            <div class="post-thumbnail">
                                                <img width="1000" height="667" src="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/06/employee-definition.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Employment Code for Employees and Independent Contractors" srcset="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/06/employee-definition.jpg 1000w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/06/employee-definition-600x400.jpg 600w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/06/employee-definition-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />                                            </div><!-- .post-thumbnail -->
                                        </a>
                                        
                                <div class="entry-content-holder">
                                    <header class="entry-header">

                                        
                                            <div class="entry-meta">
                                                
        <span class="cat-links">
            
                <a class="category-color-17" href="https://www.legalexaminer.com/category/hot-topic/">Hot Topic</a>
            
                <a class="category-color-11" href="https://www.legalexaminer.com/category/workplace/">Workplace</a>
                        </span>
                                                        </div><!-- .entry-meta -->
                                            <h2 class="entry-title"><a href="https://www.legalexaminer.com/workplace/app-based-business-battles-continue-over-gig-workers-employment-status/" rel="bookmark">App-Based Business Battles Continue Over Gig Workers&#8217; Employment Status</a></h2>
                                            <div class="entry-meta">
                                                <span class="author vcard"> <a class="url fn n" href="https://www.legalexaminer.com/author/kboose/">Katy Boose</a></span><span class="posted-on"><a href="https://www.legalexaminer.com/workplace/app-based-business-battles-continue-over-gig-workers-employment-status/" rel="bookmark"><time class="entry-date published" datetime="2022-06-27T09:23:52-04:00">June 27, 2022</time></a></span>                                            </div><!-- .entry-meta -->

                                        
                                    </header><!-- .entry-header -->

                                    <div class="entry-content">
                                        <p>As more Americans take on work within the gig economy to make ends meet, exploring the legal issues that those with side hustles face is vitally important. Determining employment status and other employee benefits is necessary to ensure that those employed within the gig economy&hellip;</p>
                                    </div><!-- .entry-content -->

                                </div><!-- .entry-content-holder -->
                            </article><!-- #post-3142 -->

                            
                            <article id="post-3133" class="post-3133 post type-post status-publish format-standard has-post-thumbnail hentry category-hot-topic category-legal tag-abortion tag-roe-v-wade">
                                                                        <a href="https://www.legalexaminer.com/legal/how-do-various-states-stand-on-abortion-laws/" rel="bookmark">
                                            <div class="post-thumbnail">
                                                <img width="1000" height="667" src="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/06/abortion-scotus.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="pro-choice demonstrators on what they are fighting for to preserve their Women&#039;s rights regarding abortion." srcset="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/06/abortion-scotus.jpg 1000w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/06/abortion-scotus-600x400.jpg 600w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/06/abortion-scotus-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />                                            </div><!-- .post-thumbnail -->
                                        </a>
                                        
                                <div class="entry-content-holder">
                                    <header class="entry-header">

                                        
                                            <div class="entry-meta">
                                                
        <span class="cat-links">
            
                <a class="category-color-17" href="https://www.legalexaminer.com/category/hot-topic/">Hot Topic</a>
            
                <a class="category-color-6" href="https://www.legalexaminer.com/category/legal/">Legal</a>
                        </span>
                                                        </div><!-- .entry-meta -->
                                            <h2 class="entry-title"><a href="https://www.legalexaminer.com/legal/how-do-various-states-stand-on-abortion-laws/" rel="bookmark">How Do Various States Stand on Abortion Laws?</a></h2>
                                            <div class="entry-meta">
                                                <span class="author vcard"> <a class="url fn n" href="https://www.legalexaminer.com/author/pcastillo/">Piper Jones Castillo</a></span><span class="posted-on"><a href="https://www.legalexaminer.com/legal/how-do-various-states-stand-on-abortion-laws/" rel="bookmark"><time class="entry-date published" datetime="2022-06-13T15:36:08-04:00">June 13, 2022</time></a></span>                                            </div><!-- .entry-meta -->

                                        
                                    </header><!-- .entry-header -->

                                    <div class="entry-content">
                                        <p>Every morning in this country, women could wake up concerned about an unwanted pregnancy. Women may decide to terminate a pregnancy due to the mother&#8217;s physical health, potential health issues for the unborn baby, a pregnancy caused by rape or another personal reason. It has&hellip;</p>
                                    </div><!-- .entry-content -->

                                </div><!-- .entry-content-holder -->
                            </article><!-- #post-3133 -->

                            
                            <article id="post-3125" class="post-3125 post type-post status-publish format-standard has-post-thumbnail hentry category-hot-topic category-sexual-abuse tag-sexual-abuse tag-southern-baptist-convention">
                                                                        <a href="https://www.legalexaminer.com/hot-topic/southern-baptist-convention-confronts-history-of-sexual-abuse/" rel="bookmark">
                                            <div class="post-thumbnail">
                                                <img width="1000" height="667" src="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/06/southern-baptist-hq.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="southern baptist convention building in Nashville, TN" srcset="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/06/southern-baptist-hq.jpg 1000w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/06/southern-baptist-hq-600x400.jpg 600w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/06/southern-baptist-hq-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />                                            </div><!-- .post-thumbnail -->
                                        </a>
                                        
                                <div class="entry-content-holder">
                                    <header class="entry-header">

                                        
                                            <div class="entry-meta">
                                                
        <span class="cat-links">
            
                <a class="category-color-17" href="https://www.legalexaminer.com/category/hot-topic/">Hot Topic</a>
            
                <a class="category-color-641" href="https://www.legalexaminer.com/category/legal/sexual-abuse/">Sexual Abuse</a>
                        </span>
                                                        </div><!-- .entry-meta -->
                                            <h2 class="entry-title"><a href="https://www.legalexaminer.com/hot-topic/southern-baptist-convention-confronts-history-of-sexual-abuse/" rel="bookmark">Southern Baptist Convention Confronts History of Sexual Abuse</a></h2>
                                            <div class="entry-meta">
                                                <span class="author vcard"> <a class="url fn n" href="https://www.legalexaminer.com/author/pcastillo/">Piper Jones Castillo</a></span><span class="posted-on"><a href="https://www.legalexaminer.com/hot-topic/southern-baptist-convention-confronts-history-of-sexual-abuse/" rel="bookmark"><time class="entry-date published" datetime="2022-06-08T16:49:54-04:00">June 8, 2022</time></a></span>                                            </div><!-- .entry-meta -->

                                        
                                    </header><!-- .entry-header -->

                                    <div class="entry-content">
                                        <p>A reckoning many people consider a long-time-coming is underway within the Southern Baptist Convention (SBC).  Results of an investigation released last month revealed that for over 20 years, sexual abuse victims attempting to report crimes to leaders of the Southern Baptist Convention were often ignored&hellip;</p>
                                    </div><!-- .entry-content -->

                                </div><!-- .entry-content-holder -->
                            </article><!-- #post-3125 -->

                            
                            <article id="post-3119" class="post-3119 post type-post status-publish format-standard has-post-thumbnail hentry category-hot-topic tag-recall">
                                                                        <a href="https://www.legalexaminer.com/hot-topic/more-vehicles-recalled-due-to-fire-risks/" rel="bookmark">
                                            <div class="post-thumbnail">
                                                <img width="1000" height="667" src="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/05/expedition-fire.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ford expedition on fire in New york state parking lot" srcset="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/05/expedition-fire.jpg 1000w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/05/expedition-fire-600x400.jpg 600w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/05/expedition-fire-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />                                            </div><!-- .post-thumbnail -->
                                        </a>
                                        
                                <div class="entry-content-holder">
                                    <header class="entry-header">

                                        
                                            <div class="entry-meta">
                                                
        <span class="cat-links">
            
                <a class="category-color-17" href="https://www.legalexaminer.com/category/hot-topic/">Hot Topic</a>
                        </span>
                                                        </div><!-- .entry-meta -->
                                            <h2 class="entry-title"><a href="https://www.legalexaminer.com/hot-topic/more-vehicles-recalled-due-to-fire-risks/" rel="bookmark">More Vehicles Recalled Due to Fire Risks</a></h2>
                                            <div class="entry-meta">
                                                <span class="author vcard"> <a class="url fn n" href="https://www.legalexaminer.com/author/kboose/">Katy Boose</a></span><span class="posted-on"><a href="https://www.legalexaminer.com/hot-topic/more-vehicles-recalled-due-to-fire-risks/" rel="bookmark"><time class="entry-date published" datetime="2022-05-31T14:39:20-04:00">May 31, 2022</time></a></span>                                            </div><!-- .entry-meta -->

                                        
                                    </header><!-- .entry-header -->

                                    <div class="entry-content">
                                        <p>In May, Ford announced a recall of its 2021 Ford Expeditions and Lincoln Navigators built between late 2020 and early 2021. The recall is restricted to these SUVs, which were manufactured over a four-month period. It is estimated that this recall affects over 350,000 Expedition&hellip;</p>
                                    </div><!-- .entry-content -->

                                </div><!-- .entry-content-holder -->
                            </article><!-- #post-3119 -->

                            
                            <article id="post-3112" class="post-3112 post type-post status-publish format-standard has-post-thumbnail hentry category-fda-prescription-drugs category-hot-topic tag-fda tag-opioid-crisis">
                                                                        <a href="https://www.legalexaminer.com/hot-topic/despite-opioid-settlements-overdose-deaths-are-increasing/" rel="bookmark">
                                            <div class="post-thumbnail">
                                                <img width="1000" height="667" src="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/05/overdose-pills.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="young woman overdosed on pills" srcset="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/05/overdose-pills.jpg 1000w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/05/overdose-pills-600x400.jpg 600w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/05/overdose-pills-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />                                            </div><!-- .post-thumbnail -->
                                        </a>
                                        
                                <div class="entry-content-holder">
                                    <header class="entry-header">

                                        
                                            <div class="entry-meta">
                                                
        <span class="cat-links">
            
                <a class="category-color-636" href="https://www.legalexaminer.com/category/health/fda-prescription-drugs/">FDA &amp; Prescription Drugs</a>
            
                <a class="category-color-17" href="https://www.legalexaminer.com/category/hot-topic/">Hot Topic</a>
                        </span>
                                                        </div><!-- .entry-meta -->
                                            <h2 class="entry-title"><a href="https://www.legalexaminer.com/hot-topic/despite-opioid-settlements-overdose-deaths-are-increasing/" rel="bookmark">Despite Opioid Settlements, Overdose Deaths Are Increasing</a></h2>
                                            <div class="entry-meta">
                                                <span class="author vcard"> <a class="url fn n" href="https://www.legalexaminer.com/author/pcastillo/">Piper Jones Castillo</a></span><span class="posted-on"><a href="https://www.legalexaminer.com/hot-topic/despite-opioid-settlements-overdose-deaths-are-increasing/" rel="bookmark"><time class="entry-date published" datetime="2022-05-24T10:43:32-04:00">May 24, 2022</time></a></span>                                            </div><!-- .entry-meta -->

                                        
                                    </header><!-- .entry-header -->

                                    <div class="entry-content">
                                        <p>In 2020, as the COVID-19 crisis raged, the Centers for Disease Control and Prevention (CDC) saw the number of fatal drug overdoses increase by 30 percent, with more than 100,000 deaths across the country. Unfortunately, it appears now that while the COVID-19 crisis is now&hellip;</p>
                                    </div><!-- .entry-content -->

                                </div><!-- .entry-content-holder -->
                            </article><!-- #post-3112 -->

                            
                            <article id="post-3108" class="post-3108 post type-post status-publish format-standard has-post-thumbnail hentry category-hot-topic category-workplace">
                                                                        <a href="https://www.legalexaminer.com/workplace/who-pays-for-gig-workers-injured-on-the-job/" rel="bookmark">
                                            <div class="post-thumbnail">
                                                <img width="1000" height="667" src="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/05/instacart-delivery.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Wegmans grocery store interior with Instacart man worker and sign on shirt for same-day delivery" srcset="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/05/instacart-delivery.jpg 1000w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/05/instacart-delivery-600x400.jpg 600w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/05/instacart-delivery-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />                                            </div><!-- .post-thumbnail -->
                                        </a>
                                        
                                <div class="entry-content-holder">
                                    <header class="entry-header">

                                        
                                            <div class="entry-meta">
                                                
        <span class="cat-links">
            
                <a class="category-color-17" href="https://www.legalexaminer.com/category/hot-topic/">Hot Topic</a>
            
                <a class="category-color-11" href="https://www.legalexaminer.com/category/workplace/">Workplace</a>
                        </span>
                                                        </div><!-- .entry-meta -->
                                            <h2 class="entry-title"><a href="https://www.legalexaminer.com/workplace/who-pays-for-gig-workers-injured-on-the-job/" rel="bookmark">Who Pays for Gig Workers Injured on the Job?</a></h2>
                                            <div class="entry-meta">
                                                <span class="author vcard"> <a class="url fn n" href="https://www.legalexaminer.com/author/kboose/">Katy Boose</a></span><span class="posted-on"><a href="https://www.legalexaminer.com/workplace/who-pays-for-gig-workers-injured-on-the-job/" rel="bookmark"><time class="entry-date published" datetime="2022-05-16T13:29:28-04:00">May 16, 2022</time></a></span>                                            </div><!-- .entry-meta -->

                                        
                                    </header><!-- .entry-header -->

                                    <div class="entry-content">
                                        <p>As the gig economy grows across the country, more U.S. workers are turning to side hustles or other jobs to help make ends meet. More than 36% of workers are part of the gig economy in the U.S. either through their primary or secondary employment.&hellip;</p>
                                    </div><!-- .entry-content -->

                                </div><!-- .entry-content-holder -->
                            </article><!-- #post-3108 -->

                            
                            <article id="post-3081" class="post-3081 post type-post status-publish format-standard has-post-thumbnail hentry category-fda-prescription-drugs category-hot-topic tag-fda tag-recall">
                                                                        <a href="https://www.legalexaminer.com/hot-topic/more-drug-recalls-due-to-high-levels-of-nitrosamines/" rel="bookmark">
                                            <div class="post-thumbnail">
                                                <img width="1000" height="600" src="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/05/pfizer-capsules.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Close up photo of Pfizer&#039;s pills on a white backlight background" srcset="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/05/pfizer-capsules.jpg 1000w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/05/pfizer-capsules-600x360.jpg 600w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/05/pfizer-capsules-768x461.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />                                            </div><!-- .post-thumbnail -->
                                        </a>
                                        
                                <div class="entry-content-holder">
                                    <header class="entry-header">

                                        
                                            <div class="entry-meta">
                                                
        <span class="cat-links">
            
                <a class="category-color-636" href="https://www.legalexaminer.com/category/health/fda-prescription-drugs/">FDA &amp; Prescription Drugs</a>
            
                <a class="category-color-17" href="https://www.legalexaminer.com/category/hot-topic/">Hot Topic</a>
                        </span>
                                                        </div><!-- .entry-meta -->
                                            <h2 class="entry-title"><a href="https://www.legalexaminer.com/hot-topic/more-drug-recalls-due-to-high-levels-of-nitrosamines/" rel="bookmark">More Drug Recalls Due to High Levels of Nitrosamines</a></h2>
                                            <div class="entry-meta">
                                                <span class="author vcard"> <a class="url fn n" href="https://www.legalexaminer.com/author/pcastillo/">Piper Jones Castillo</a></span><span class="posted-on"><a href="https://www.legalexaminer.com/hot-topic/more-drug-recalls-due-to-high-levels-of-nitrosamines/" rel="bookmark"><time class="entry-date published" datetime="2022-05-04T10:26:53-04:00">May 4, 2022</time></a></span>                                            </div><!-- .entry-meta -->

                                        
                                    </header><!-- .entry-header -->

                                    <div class="entry-content">
                                        <p>Unfortunately, in this 21st-century world of ours, it has become a familiar headline: &#8220;Major Drug Maker Finds Toxin in Popular Medication.&#8221;  This time, the drugmaker is Pfizer, and the toxin is N-nitroso-quinapril, a nitrosamine linked to several cancers, including lung, brain, liver, kidney, bladder, stomach&hellip;</p>
                                    </div><!-- .entry-content -->

                                </div><!-- .entry-content-holder -->
                            </article><!-- #post-3081 -->

                            
                            <article id="post-3040" class="post-3040 post type-post status-publish format-standard has-post-thumbnail hentry category-hot-topic category-legal category-politics">
                                                                        <a href="https://www.legalexaminer.com/legal/lawsuit-filed-over-florida-dont-say-gay-law/" rel="bookmark">
                                            <div class="post-thumbnail">
                                                <img width="1000" height="693" src="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/04/ron-desantis.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Governor Ron DeSantis appoints Michelle Alvarez Barakat and Tanya Brinkley as judges to Miami’s Eleventh Judicial Circuit Court." srcset="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/04/ron-desantis.jpg 1000w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/04/ron-desantis-600x416.jpg 600w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/04/ron-desantis-768x532.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />                                            </div><!-- .post-thumbnail -->
                                        </a>
                                        
                                <div class="entry-content-holder">
                                    <header class="entry-header">

                                        
                                            <div class="entry-meta">
                                                
        <span class="cat-links">
            
                <a class="category-color-17" href="https://www.legalexaminer.com/category/hot-topic/">Hot Topic</a>
            
                <a class="category-color-6" href="https://www.legalexaminer.com/category/legal/">Legal</a>
            
                <a class="category-color-7" href="https://www.legalexaminer.com/category/politics/">Politics</a>
                        </span>
                                                        </div><!-- .entry-meta -->
                                            <h2 class="entry-title"><a href="https://www.legalexaminer.com/legal/lawsuit-filed-over-florida-dont-say-gay-law/" rel="bookmark">Lawsuit Filed Over Florida &#8220;Don&#8217;t Say Gay&#8221; Law</a></h2>
                                            <div class="entry-meta">
                                                <span class="author vcard"> <a class="url fn n" href="https://www.legalexaminer.com/author/kboose/">Katy Boose</a></span><span class="posted-on"><a href="https://www.legalexaminer.com/legal/lawsuit-filed-over-florida-dont-say-gay-law/" rel="bookmark"><time class="entry-date published" datetime="2022-04-12T10:33:06-04:00">April 12, 2022</time></a></span>                                            </div><!-- .entry-meta -->

                                        
                                    </header><!-- .entry-header -->

                                    <div class="entry-content">
                                        <p>At the end of March, Florida Gov. Ron DeSantis signed the “Parental Rights in Education” bill, which will limit any classroom instruction on gender and sexuality for those aged five to nine or in kindergarten to third grade. For older children, discussion around gender and&hellip;</p>
                                    </div><!-- .entry-content -->

                                </div><!-- .entry-content-holder -->
                            </article><!-- #post-3040 -->

                            
                            <article id="post-3002" class="post-3002 post type-post status-publish format-standard has-post-thumbnail hentry category-head-brain-injuries category-hot-topic tag-tbi">
                                                                        <a href="https://www.legalexaminer.com/hot-topic/five-facts-to-know-about-head-injuries/" rel="bookmark">
                                            <div class="post-thumbnail">
                                                <img width="1000" height="679" src="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/03/head-injury-filter.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="man holding his face with a bandaged head injury" srcset="https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/03/head-injury-filter.jpg 1000w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/03/head-injury-filter-600x407.jpg 600w, https://www.legalexaminer.com/wp-content/uploads/sites/244/2022/03/head-injury-filter-768x521.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />                                            </div><!-- .post-thumbnail -->
                                        </a>
                                        
                                <div class="entry-content-holder">
                                    <header class="entry-header">

                                        
                                            <div class="entry-meta">
                                                
        <span class="cat-links">
            
                <a class="category-color-638" href="https://www.legalexaminer.com/category/health/head-brain-injuries/">Head &amp; Brain Injuries</a>
            
                <a class="category-color-17" href="https://www.legalexaminer.com/category/hot-topic/">Hot Topic</a>
                        </span>
                                                        </div><!-- .entry-meta -->
                                            <h2 class="entry-title"><a href="https://www.legalexaminer.com/hot-topic/five-facts-to-know-about-head-injuries/" rel="bookmark">Five Facts to Know About Head Injuries</a></h2>
                                            <div class="entry-meta">
                                                <span class="author vcard"> <a class="url fn n" href="https://www.legalexaminer.com/author/lbaldwin/">Libby Baldwin</a></span><span class="posted-on"><a href="https://www.legalexaminer.com/hot-topic/five-facts-to-know-about-head-injuries/" rel="bookmark"><time class="entry-date published" datetime="2022-03-15T09:34:58-04:00">March 15, 2022</time></a></span>                                            </div><!-- .entry-meta -->

                                        
                                    </header><!-- .entry-header -->

                                    <div class="entry-content">
                                        <p>March is National Brain Injury Awareness Month, aimed at spreading awareness about one of the leading causes of death and disability in America. It is surprising to realize just how many people suffer permanent damage or death from a traumatic brain injury (TBI). In January,&hellip;</p>
                                    </div><!-- .entry-content -->

                                </div><!-- .entry-content-holder -->
                            </article><!-- #post-3002 -->

                            
                </main><!-- #main -->
            </div><!-- #primary -->

            <aside id="secondary" class="widget-area">


                
                <div class="l-table__spacer"></div>

                                            <section id="tle_pillar_further_reading" class="widget widget_pillar_further_reading">
                                <div class="list-category-posts-half lcp-left">
                                    <h2 class="widget-title">Related Topics</h2>
                                    <div class="list-category-posts-wrap">
                                        <div class="list-category-post">
                                            <a href='https://www.legalexaminer.com/category/hot-topic/'><div class='c-sidebar__further_reading--link'>Hot Topic</div></a>                                        </div>
                                    </div>
                                </div>
                            </section>

                                        </aside>
        </div><!-- .wrap -->

    </div> <!-- site-content-cell -->
</div> <!-- content -->
			
		</main>
	</div><!-- c-wrapper -->

        
	<footer class="t-black c-footer o-push__item" role="contentinfo">
		<div class="o-section">

            <div class="l-container">
				<div class="u-position-relative l-grid">

                    
                                        <div class="c-footer__nav-copyright l-grid__25 c-footer_column">
                        <div class="u-position-relative l-table">

                            <div class="c-footer__logo l-table-cell">
                                <a href="https://www.legalexaminer.com/" class="c-footer__logo-link">
                                    <span class="u-visually-hidden">The Legal Examiner</span>
                                    <svg viewBox="0 0 65.27 65.27" class="c-footer__logo-img o-tle-mark">
                                        <use class="tle-mark--circle" xlink:href="#tle-mark--circle" />
                                        <use class="tle-mark--l" xlink:href="#tle-mark--l" />
                                        <use class="tle-mark--e" xlink:href="#tle-mark--e" />
                                    </svg><!-- c-footer__logo-img -->
                                </a><!-- c-footer__logo-link -->
                            </div><!-- c-footer__logo -->
                        </div> <!-- table -->

                        <div class="u-position-relative l-table">
                            <div class="footer-stackable-table-cell">
                                <ul class="c-footer__list c-footer-socials">
                                    <li class="c-footer__list-item">
                                        <a href="https://www.facebook.com/legalexaminer/" target="_blank" rel="noreferrer">
                                            <svg viewBox="0 0 16 28" class="c-footer__social-img t-fill--footergrey">
                                                <title>Legal Examiner on Facebook</title>
                                                <use class="icon-facebook" xlink:href="#icon-facebook" />
                                            </svg><!-- c-footer__logo-img -->
                                        </a>
                                    </li>
                                    <li class="c-footer__list-item">
                                        <a href="https://twitter.com/legalexaminer" target="_blank" rel="noreferrer">
                                            <svg viewBox="0 0 26 28" class="c-footer__social-img t-fill--footergrey">
                                                <title>Legal Examiner on Twitter</title>
                                                <use class="icon-twitter" xlink:href="#icon-twitter" />
                                            </svg><!-- c-footer__logo-img -->
                                        </a>
                                    </li>
                                    <li class="c-footer__list-item">
                                        <a href="https://www.linkedin.com/company/the-legal-examiner/" target="_blank" rel="noreferrer">
                                            <svg viewBox="0 0 24 28" class="c-footer__social-img t-fill--footergrey">
                                                <title>Legal Examiner on LinkedIn</title>
                                                <use class="icon-linkedin" xlink:href="#icon-linkedin" />
                                            </svg><!-- c-footer__logo-img -->
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div> <!-- table -->

                        <div class="u-position-relative l-table">
                            <div class="footer-stackable-table-cell">
                                <li class="c-footer__list-item --search">
                                    <div class="c-search-collapsible">
                                        
	<button class="c-search__trigger" type="button" aria-label="Open search" role="presentation">
		<svg viewBox="0 0 26 28" class="c-social__item-img">
			<use xlink:href="#icon-search" />
		</svg><!-- c-social__item-img -->
	</button><!-- c-search__trigger -->
	<form role="search" method="get" class="c-search" action="https://www.legalexaminer.com/"  aria-expanded="false">
		<input type="search" class="c-search__field" placeholder="Search" aria-label="Search" value="" name="s">
		<button type="submit" class="c-search__submit" aria-label="Submit search">
			<svg viewBox="0 0 26 28" class="c-social__item-img">
				<use xlink:href="#icon-search" />
			</svg><!-- c-social__item-img -->
		</button><!-- c-search__submit -->
	</form><!-- c-search -->
                                    </div><!-- c-search-collapsible -->
                                </li><!-- c-footer__list-item -->
                            </div>
                        </div> <!-- table -->

                        <div class="u-position-relative l-table">
                            <div class="footer-stackable-table-cell">
                                                                    <div class="c-footer-signin  c-footer__sign-in">
                                        <a href="https://www.legalexaminer.com/wp-login.php" class="o-btn__body o-btn__body--bigger">Member Sign In</a>
                                    </div>
                                
                            </div> <!-- stackable table cell -->
                        </div> <!-- table -->

                    </div>

                    <div class="c-footer__nav-copyright l-grid__25 c-footer_column">
                        <nav class="c-footer__nav u-overflow-hidden">
                            <h6>The Legal Examiner</h6>                            <ul class="c-footer__list">
                                                                        <li class="c-footer__list-item">
                                            <a href="https://www.legalexaminer.com/" class="o-link o-link--white">Our Newsroom</a>
                                        </li><!-- c-footer__list-item -->
                                                                            <li class="c-footer__list-item">
                                            <a href="https://affiliates.legalexaminer.com/about-the-legal-examiner/" class="o-link o-link--white">Our Affiliates</a>
                                        </li><!-- c-footer__list-item -->
                                                                            <li class="c-footer__list-item">
                                            <a href="https://affiliates.legalexaminer.com/policies/" class="o-link o-link--white">Privacy Policy</a>
                                        </li><!-- c-footer__list-item -->
                                                                            <li class="c-footer__list-item">
                                            <a href="https://affiliates.legalexaminer.com/terms-of-use/" class="o-link o-link--white">Terms &#038; Conditions</a>
                                        </li><!-- c-footer__list-item -->
                                                                            <li class="c-footer__list-item">
                                            <a href="https://affiliates.legalexaminer.com/disclaimers/" class="o-link o-link--white">Disclaimers</a>
                                        </li><!-- c-footer__list-item -->
                                                                </ul><!-- c-footer__list -->
                        </nav><!-- c-footer__nav -->
                    </div><!-- c-footer__nav-copyright -->

                    <div class="c-footer__nav-copyright l-grid__25 c-footer_column">
                        <nav class="c-footer__nav u-overflow-hidden">
                            <h6>Featured Affiliate Sites</h6>                            <ul class="c-footer__list">
                                                                        <li class="c-footer__list-item">
                                            <a href="https://atlanta.legalexaminer.com/" class="o-link o-link--white">Atlanta Injury Law News</a>
                                        </li><!-- c-footer__list-item -->
                                                                            <li class="c-footer__list-item">
                                            <a href="https://lansing.legalexaminer.com/" class="o-link o-link--white">Lansing Injury Law News</a>
                                        </li><!-- c-footer__list-item -->
                                                                            <li class="c-footer__list-item">
                                            <a href="https://neworleans.legalexaminer.com/" class="o-link o-link--white">New Orleans Injury Law News</a>
                                        </li><!-- c-footer__list-item -->
                                                                </ul><!-- c-footer__list -->
                        </nav><!-- c-footer__nav -->
                    </div><!-- c-footer__nav-copyright -->

                    <div class="c-footer__nav-copyright l-grid__25 c-footer_column">
                        <nav class="c-footer__nav u-overflow-hidden">
                            <h6>Content Marketing for Lawyers</h6>                            <ul class="c-footer__list">
                                                                        <li class="c-footer__list-item">
                                            <a href="https://www.legalexaminer.com/category/legal/content-marketing-lawyers/" class="o-link o-link--white">Law Firm Content Marketing Guide</a>
                                        </li><!-- c-footer__list-item -->
                                                                            <li class="c-footer__list-item">
                                            <a href="https://services.legalexaminer.com/services/advertising-opportunities/?utm_source=legalexaminer&utm_medium=referral&utm_campaign=affiliate-footer&utm_content=embedded" class="o-link o-link--white">Mass Tort Leads</a>
                                        </li><!-- c-footer__list-item -->
                                                                            <li class="c-footer__list-item">
                                            <a href="https://services.legalexaminer.com/services/become-an-affiliate/?utm_source=legalexaminer&utm_medium=referral&utm_campaign=affiliate-footer&utm_content=embedded" class="o-link o-link--white">Law Firm Blogs</a>
                                        </li><!-- c-footer__list-item -->
                                                                </ul><!-- c-footer__list -->
                        </nav><!-- c-footer__nav -->
                    </div><!-- c-footer__nav-copyright -->

                </div><!-- l-table -->
			</div><!-- l-container -->

            <div class="l-container">
            </div> <!-- l-container -->


                    <div class="l-container">
                <div class="u-position-relative l-table">
                    <div class="c-footer__disclaimer l-table-cell">
                        This website is for informational purposes only and does not provide legal advice. Please do not act or refrain from acting based on anything you read on this site. The Legal Examiner is not a law firm. But, many Legal Examiner Network Affiliates are. Using this site or communicating with our law firm affiliates through this site does not form an attorney/client relationship. The portions of The Legal Examiner Affiliate Network maintained and operated by law firms are Legal Advertising.<br/><br/>Please review the <a href="https://affiliates.legalexaminer.com/disclaimers/">full disclaimer</a> for more information.</div><!-- c-footer__logo -->
                </div>
            </div>

		</div><!-- o-section -->
        <div class="c-footer__copyright">
            <span class="c-footer__copyright-text">&copy; 2022 All rights reserved.</span>&nbsp;
            <a href="https://marketing.legalexaminer.com/" class="o-link o-link--white c-footer__copyright-link">The Legal Examiner</a>
        </div><!-- c-footer__copyright -->

    </footer><!-- t-black c-footer -->

	<!-- Facebook Pixel Code -->
<script>
setTimeout(function(){
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '807334689788011');
  fbq('init', '128886005026878');
  fbq('track', 'PageView');
}, 3000);
</script>
<noscript>
<img height="1" width="1" style="display:none"  src="https://www.facebook.com/tr?id=807334689788011&ev=PageView&noscript=1"  />
<img height="1" width="1" style="display:none"  src="https://www.facebook.com/tr?id=128886005026878&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code --><script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.legalexaminer.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2106'></script>
<script type='text/javascript' src='https://www.legalexaminer.com/wp-includes/js/comment-reply.min.js?ver=4.9.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tle = {"ajax_url":"https:\/\/www.legalexaminer.com\/wp-admin\/admin-ajax.php","total":"1","utm_source":"legalexaminer","utm_medium":"affiliate","utm_campaign":"www","nofollow_firm_links":"","offset":"10","RECAPTCHAv3_PUBLIC":"6LcO2u0UAAAAAKSdLeNzsxAmkIxmuWHrf3dHQ5SX","ref":null,"post_id":"3233","post_url":"https:\/\/www.legalexaminer.com\/legal\/bill-proposed-for-supreme-court-term-limits\/","comment_form_nonce":"700dcda9f2","author_id":"590","popup_form_nonce":{"nonce":"5b61b5137e","name":"tle_popup_form_nonce"},"ga_event_category":"TLE News Site","ga_event_label":"Hot Topic","analytics_nonce":{"nonce":"aef5cef894","name":"tle_analytics_nonce"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.legalexaminer.com/wp-content/themes/tle/assets/public/js/tle.js?ver=1.4.11f'></script>
<script type='text/javascript' src='https://www.legalexaminer.com/wp-includes/js/wp-embed.min.js?ver=4.9.20'></script>
</body>
</html>
